Starten

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Hallo an Alle:hi

    Wollte mal fragen wie Ihr das macht nach dem Starten?

    Habe gelesen, dass man nach dem Start ne Weile warten sollte, damit sich das Öl überall verteilt, und dann erst losfahren.

    Ist das Quatsch, oder sollte man sich dran halten.

    Muss noch dazusagen, das meine Vulcan erst 14 Tage jung ist.

    Wie macht Ihr das so??

  • Interessante Produkte für die Yamaha BMW R nineT bei Amazon:

  • Innerhalb weniger Sekunden ist der volle Öldruck da und das Öl überall dort, wo es sein muss.

    Sobald die Öldruckleuchte (rot) ausgeht, kannst du losfahren.

    lefty loosey, righty tighty

  • Dankeschön, lord schorsch.

    Also kann ich sofort nach dem Starten loszuckeln??...ohne irgendwas falsch zu machen.

    Ich weiß das ich vielleicht ein bisschen zu übervorsichtig bin, aber ich will auch nichts verkehrt machen. Meine Perle soll mich ja ne Weile ertragen=)


    Gruß Sven

  • Also, ich düse immer sofort los... obwohl man erst warten soll, bis das Öl warm ist.

    Ich hatte deswegen noch nie Probleme, meine Mopeds schnurren wie Kätzchen .... ganz im Gegentei, hab hier im Forum schon gelesen, dass jmd. Nur den besten Sprit tankt, nie hochzieht und immer sanft zum Motor war ... der hatte dann einen Motorschaden:jester

    Es gibt übrigens Selbsthilfegruppen, für Menschen, die mit mir zu tun haben :girl

  • es gibt ja einen Unterschied zwischen normal losfahren und die Kiste auszudrehen oder hoher Last bei niedriger Drehzahl auszusetzen.

    Das sollte man bei kaltem Motor meiden.


    Ich denke mit der alten Faustregel bei kaltem Motor nur halbe Höchstdrehzahl zu fahren ist auch heute nicht verkehrt.


    Im Stand war laufen lassen ist nicht nur unnötig (dauert sehr viel länger als im zurückhaltenden Fahrbetrieb) sondern auch weder erlaubt noch gewünscht.

    lefty loosey, righty tighty

  • ich hab nach gut zwei Jahren die Erfahrung gemacht, dass die Motordrehzahl kurz nach dem Starten erst mal steigt. Fährt man davor los, klingt das immer etwas eigenartig. Aber so nach 60 Sekunden sollte alles im grünen Bereich sein.

  • Hi Ihrs,


    also anlassen und losfahren. Das ist ein Gebrauchsfahrzeug.

    Solange du nach dem Start nicht am Drehzahlbegrenzer hängst ist alles gut.


    Spezielles Warmfahren gibt es bei mir auch nie ....:irre: kennen einige hier ....:harr


    gruß

    Andreas

    ---- fährste quer siehste mehr ---- :0plan

  • Danke Andreas:irre:, ja:tongue::tongue:..


    Anmachen und los, natürlich die ersten Kilometer etwas zurückhaltender:floet..

    Gruß Michael :)

  • Ihr zwei und zurück halten:tongue::tongue:

    So, wie ich euch kenne .... gnadenlos:yeehaa

    Es gibt übrigens Selbsthilfegruppen, für Menschen, die mit mir zu tun haben :girl

  • Die Kaltstartleerlauf Erhöhung habe ich natürlich gerne weg.


    Wenn ich danach Thempor folge, musst die ersten Kilometer halt ziemlich viel schalten.


    Fand für meinen Post davor irgendwie nicht den "Ironie" smileye:0plan..

    Gruß Michael :)

  • Danke für Eure Start's...

    Ich hab das mit dem kurz nach dem Anlasen auch bemerkt, das da die Drehzahl erhöht ist. Darum wollte ich ja sicher gehn, nichts zu demolieren.

    Ich habe mir auch angewöhnt die ersten paar Minuten den Motor nicht hochzujagen, sondern schon mit Gefühl warmfahren.

  • Also ich schmeiß die Kiste an nachdem ich den Helm auf habe, zieh die Handschuhe an und fahre ganz normal los. Lass das Handschuhe anziehen mal 30 Sekunden dauern

  • Die Kaltstartleerlauf Erhöhung habe ich natürlich gerne weg.

    Ich lass' die Kaltstartautomatik kurz hochdrehen. Wenn die von ihrer Drehzahlspitze wieder runtergekommen ist, dann fahr ich los. Die ersten paar Kilometer (ca. 5km) mit "defensiver Gashand" (dabei hilft dann die 30er-Zone im Dorf :ups )...

    Grüße aus Freiburg :hi


    Uli