Beiträge von M B

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

    Die Wasserpumpe wird ja über den Motor angetrieben.


    Folglich, sitzt zwischen Wasserpumpe und Motor (Ölseitig) eine Dichtung.

    Gehe davon aus, das diese undicht ist.


    Hatte ich 2009 auch an meiner Versys, wurde auf Garantie ersetzt.

    Bennant wurde das Teil damals vom freundlichen als "mechanische Dichtung".

    Ist doch voll in Ordnung:daumenhoch:.


    Ok, Montage und wuchten übernehme ich selbst.


    Für die Altreifenentsorgung wird bei mir ein Fünfer aufgerufen.


    Edit: pro Satz:]..

    Auch ein herzliches Willkommen von mir.


    Schöne Vorstellung von Dir.

    Es braucht nicht immer die brachiale Motorleistung, um beim Zweiradfahren Spaß zu haben.


    Hatte über Ostern an zwei Fahrtagen die 125er meines Juniors unterm Hintern.

    Klar bemerkt die Leistung von 15 PS schon (oder auch nicht), hatte damit aber über die zwei Tage und 500Km keine Probleme.


    War wieder irgendwie in die eigene Anfangsphase zuzück gesetzt, wobei ich damals und auch heute Freude daran gehabt habe.


    Klar wurde keine BAB gefahren, etwas Bundesstrasse Richtung Elsass gingen aber durchweg in Ordnung.

    Im Elsass und überlegeter Streckenwahl (sind ja nur noch 80 Km/h erlaubt), hat mir die kleine auch ein schönes Lächeln ins Gesicht gezaubert.


    Natürlich auch der Kraftstoffverbrauch, lag im Schnitt bei 2,5 Litern, meist Vollgas.


    Nur bei der Versicherung gibt es da eine kleine Einschränkung, kostet soviel wie meine drei anderen Mopeds zusammen im Jahr.


    Also, weiterhin viel Spaß mit Deiner kleinen und natürlich auch hier bei uns..

    Wird wohl der Überlaufschlauch des Ausgleichsbehälters sein.


    Wenn ich an meiner Versys den Wasserstand im Ausgleichsbehälter auch eher Richtung Max. halte,

    suppt es unten am Überlaufschlauch auch immer etwas herraus.


    Beobachten, würde mir da im Vorfeld aber keine Sorgen machen.


    Edit: Habe gerade gesehn, Du hast die selbe Frage auch in einem andern Fred gestellt.

    Da wurde sie ja dann schon beantwortet...

    Hmm, dann wird es etwas schwieriger.


    Wenn der Fehler (durchgebrannte Sicherung) immer da ist, kannst Du nur die einzelnen Komponenten, die über diese Sicherung abgesichert sind, abklemmen.


    Einen Schaltplan habe ich leider nicht zur Hand.


    Kann ein defekt in einem Bauteil sein, oder der Verkabelung.


    Sorry, daß ich Dir so auf die schnelle nicht weiterhelfen konnte..

    Naja, wenn Du ziemlicht oft Mitfahrer (Sozius/Sozias) hast, musst natürlich die Kettenspannung danach einstellen.


    Einfach mal das Moped mit zwei Personen belasten und dann nach der Kettenspannung schauen:yeah:..


    Könnte deutlich mehr Spannung haben, als wenn Du als Solist unterwegs bist.

    Mit Winterreifen bei Autos funktioniert das.


    Bei Moträdern anscheinend auch. Als ich mir letzte Woche die KTM 790 Adventure R angeschaut und probegessen habe, viel mir der "Vmax.170 km/h?" Aufkleber im Cokpit auf.


    Da sind die Metzler Karoo 3 als Serie drauf. Allerdings laufen die unter der Kennung M&S.

    Das Kühlmittel fühlt sich durch den darin enthaltenen Frostschutz schon etwas ölig/schmierig an.


    Sofern Du keine Verfärbung des Külmittel hast, würde ich es erst mal mit einem neuen Kühlerdeckel probieren.


    Das hat Drachier ja schon in Post 4 mit Verlinkung vorgeschlagen.


    Hatte das Problem auch schon an meinerVersys.

    Gut,das Dir sonst nix passiert ist. Das Ego heilt schon wieder.

    Bist Du über die Vorderräder oder über das Hinterrad weggerutscht?


    Noch einen Frage, hast Du die Niken wieder alleine aufrichten Können?

    Ist ja doch etwas schwerer.

    Schönes Geburtstagsgeschenk:daumenhoch:.


    Mich stört Dein Dreirad auf keinen Fall:].

    Hoffe doch, es in dieser Saison auch noch einmal live zu sehen zu bekommen.

    Natürlich auch in Aktion, mit Dir als Fahrer.

    Für Thüringen bin ich ja leider raus:bye..

    Na da komme ich mit meiner GS500 ja nicht weit.


    Einen Wetterschutz hat sie natürlich nicht. Eben so wenig einen Kardan.

    Fahre aber normalerweise auch nur Innerorts.


    Als pro bewertig ich einen rubusten Motor, Wartungsaufwand hält sich in Grenzen.

    Die gute springt auch nach zwei Wochen Standzeit (was eigentlich nicht vorkommt) sofort an.


    Also auch bei unter null Grad. Ausserdem besitzt sie noch einen Choke, der den Motor nach Abhänigkeit des Fahreres seiner Befürwortung nicht gleich auf über 2000 1/min hochdreht.


    Denke, den Nachbarn gefällt das.

    Sauber Sebastian:daumenhoch:.


    Die Bremsleitung zum hinteren Sattel sieht auf Deinem zweiten Bild aber ziemlich nah zwischen Hinterrad und Schwinge aus.


    Bei meiner Versys verläuft die Leitung oberhalb der Schwinge.


    Oder täuscht das auf dem Bild?

    Hallo Zaza,


    schön das Du nach dem schlimmen Vorfall den Weg zurück auf zwei Räder und zu uns gefunden hast.


    Wünsche Dir noch viel Spaß beim "Winterbasteln" und natürlich hier bei uns.


    Für Touren wirst Du sicher einige aus dem wilden Süden finden.

    Hallo Quanten Erna,


    an der Befestigung der Blinker am Kennzeichenträger hast Du pro Seite eine Kreuzschlitzschraube.

    Diese heraus schrauben und das Hallteblech aus dem Gummisockel der Blinker entfernen.


    Danach den Gummisockel der Blinker aus dem Kennzeichenträger ausdrücken.

    Steckverbindung des Blinkers solltest vorher natürlich trennen.


    War jetzt nur so aus dem Kopf:denk herraus, hoffe trotzdem, es hilft weiter:yeah:..

    Das die Kawas im allgemeinen relativ wenig Öl verbrauchen, ohne technischen Defekt vorrausgesetzt, stimmt ja schon so.


    Aber über 6 Tkm fahren, ohne einmal ins Ölschauchglas geschaut zu haben, versehe ich jetzt nicht so ganz.


    Ist ja eigentlich nicht so viel Arbeit..