Motoraufhängungsschraube gebrochen

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Hallo liebe Gemeinde, :heil:


    ich brauch mal eure Hilfe. Gestern habe ich meine Sturzpads bekommen. So weit so gut. Habe die von Meissner-Mechanik geordert und bin mit der Qualität auch sehr zufrieden. :]
    Also bin ich sofort in die Garage und stellte mit Erschrecken fest, dass die Motoraufhänungsschraube vorne rechts nur noch auf halb acht hing. 8o


    Das Teil ist gebrochen und die Mutter ist natürlich davon geflogen.
    Die Buchse hing noch dran. Beim näheren Betrachten stellte sich mir allerdings die Frage, welchen Sinn die Buchse hat. Eigentlich dient dieses Ding als Abstandhalter zwischen Motor und Rahmen. Wenn ich nun die Schraube mit der Buchse einsetze habe ich ein Spiel von ca 6 mm, kann auch mehr sein. Da macht die Buchse überhaupt keinen Sinn. ?(


    Könnt ihr mal bitte bei euch nachsehen, ob da außer der Buchse noch etwas ist, vielleicht habe ich außer der Mutter und dem abgebrochenen Endstück noch mehr verloren?


    Ich würde jetzt nämlich schon gerne die Sturzpads mit den gelieferten Schrauben mit der Buchse anbauen. Wenn da aber noch was fehlt, brauch ich erst gar nicht anfangen und kann gleich am Montag zum Händler. (Was ich sowieso machen werde) X(


    Viele Grüße
    Rensch

  • Keine Sorge, da fehlt nichts. Ich habe auch schon Sturzpads (andere) montiert, der Rahmen wird durch das Anschrauben erst zusammen gezogen.


    Allerdings stellt sich die Frage, wie die Schaube brechen konnte ?


    Hast du jetzt eine andere mit dem Anbausatz geliefert bekommen ?


    Nachschlag, da fehlt defintiiv nichts. Aber diese Pads finde ich äußerst bedenklich, da sie nur über einen Punkt mit dem Rahmen verbunden sind. Ich hab mir mal die Website des Herstellers reingezogen und das überzeugt mich gar nicht, hoffentlich verbiegen sich die Dinger, bevor die Motorhalterung bricht.


    Schau mal auf die GSG-Seite, da wird einiges erklärt:


    http://www.gsg-mototechnik.de/


    Wenn das ein Internetkauf war, ich würde die Dinger zurückgehen lassen.


    2. Nachschlag:


    Außerdem laufen die hohlgebohrten Dinger bei jedem Regen mit Wasser voll, das aus der Seitenverkleidung nicht zu knapp abläuft. Schön schauen sie ja aus, aber es scheint mir doch so zu sein, dass hier ein Metallverarbeitungsfirma halt noch ein paar Motorrradtrümmer herstellt.

    5 Mal editiert, zuletzt von Gruselwolf ()

  • Hey Kawarensch,


    schau doch mal ins Werkstatt-Handbuch im Kapitel 8-2 Explosionszeichnung Rahmen und Motorhalteschrauben.
    Dann siehst du sofort wenn dir etwas abgeht!


    Gruß
    Toni

    Grip ist wie Luft - beides vermisst man erst, wenn's nicht mehr da ist.... :yeah:

  • vielen Dank für die schnellen Antworten.


    @gruselwolf:
    ich denke mal, die Schraube kann nur ein Materialfehler gehabt haben. Ich werde die am Montag auf jeden Fall dem Händler geben, vielleicht wird die ja eingeschickt und geprüft.


    In den Anbausatz sind neue Schrauben dabei.


    Aber ich finde es schon komisch, dass der Rahmen mit dem Motor so auf Spannung angezogen wird. War der Abstand bei dir auch so groß?


    Toni, habe mir bisher nur das Kapitel mit dem Ein- und Ausbau vom Motor angesehen. Werde mir gleich mal Kapitel 8-2 reinziehen.


    puh, danke für die Bilder.


    Viele Grüße


    Rensch

  • Ich finds nicht richtig, wenn der Rahmen derart auf Spannung gezogen wird.
    Ich wüßte auch nicht, welchen Sinn das machen sollte.


    Eher liegt mir hier ein Konstruktionsfehler vor.
    Ein 6mm Bolzen ist mit seiner Zugfestigkeit schon grenzwertig, wenn er dort auf knirsch angezogen wird.
    Wenn dann während der Fahrt noch zusätzliche Spannungsmomente auftreten, reist das Material.
    Also entweder eine Unterlegscheibe zwischen schieben (sollte eigentlich die Werkstatt auf Kulanz machen), oder auf eine Rückrufaktion warten.

  • Der Thread ist zwar schon alt und ich hab eine f, gehört aber wohl trotzdem hier hin (hab Suche benutzt!)
    Nach dem Kette fetten nehme ich mein Möp von "Werners Ständer"
    und sammel den untergelegten Pappkarton ein: und da liegt ein
    abgebrochener Bolzen 8o :baby: :grmpf: ?( ?(
    Sah irgendwie schon alt und abgelutscht aus, so dass ich erst gar nicht
    dachte er wäre von meinem schönen Möp.... Dann habe ich gesucht wo der herkommen könnte aber nichts passendes gefunden.Vom
    Garagentor stammt er auch nicht.
    Also heute mittag zum Freundlichen gedüst auf letzte Minute.
    Erste Auskunft: ist kein Kawasakiteil. Dann Mechaniker geholt, der
    meinte, es könnte von der Motoraufhängung sein. Gestöhnt und rechte
    Verkleidung demontiert. Da war aber alles komplett. ...aber links!!
    da saß nur noch die Mutter mit Restgewinde, gehalten von einer
    Nase am Motorgehäuse. Ging aber mit Hammers Hilfe zum Glück raus.
    Dem Mechaniker sei Dank (echter Terrier, wollt es unbedingt :freak finden).
    Wäre der Bolzen während der Fahrt rausgefallen, hätte ich es wohl
    nicht gemerkt.
    Vlt. sollte jeder mal nachschauen.


    Schönes WE noch :D


    Gruss Dietmar

    Einmal editiert, zuletzt von Doc ()

  • Mich betrifft es ja nicht mehr , da ich schon ein neuen, paßgenaueren Rahmen habe, abre für die anderen ist es interessant welches Baujahr Du hast ?

  • Meine f ist EZ 2/2006 (und schwarz mit rotem Rahmen :super),
    aber ich wußte gar nicht, dass am Rahmen was geändert wurde
    ausser dem Lack...??


    Gruss Dietmar

  • Ja, sehr wohl wurde die Paßgenauigkeit und insbesondere die rechte (in Fahrtrichtung) Seite des Rahmens verändert. Ein stärkeres und anders abgewinkeltes Knotenblech wurde nach den vorgekommenen Rahmenrissen geändert.


    Der Winkel beim alten war 90 Grad, beim neuen 45 Grad, das Blech ist dicker und, wie gesagt, der Rahmen enger. Als Beispiel das alte Blech, ebenfalls mit den GSG Sturzpads.

    Dateien

    • Knotenblech 001.jpg

      (83,31 kB, 177 Mal heruntergeladen, zuletzt: )
    • Knotenblech 002.jpg

      (86,06 kB, 169 Mal heruntergeladen, zuletzt: )
    • GSG.jpg

      (24,63 kB, 161 Mal heruntergeladen, zuletzt: )

    3 Mal editiert, zuletzt von Gruselwolf ()

  • Ach herje,


    ich glaube, dies ist auch meine lose Schraube, die ich gestern entdeckt habe. Fahre nachher zum Freundlichen.


    Jedenfalls fehlt die hintere Mutter, der Bolzen (wenn es der ist) ist noch dran. Die Schraube ist aber ziemlich fest, d.h. die geht nur mit gewürge raus und die Schraube ist noch heil, nicht gebrochen.


    Meine Erna ist auch n 2006er Baujahr!


    Edit: Heute beim Kawa-Freundlichen gewesen, Schraube doch gebrochen, aber nur der vordere Teil war abgebrochen, deshalb ging auch keine Mutter rauf. Schraube gewechselt und nur 5 Euro in die Kaffeekasse gezahlt. Sehr schön ;-)

    Viele Grüße aus Schönwalde von Bibo


    Update Juli 2018: demnächst 6er Reihe


    .... und schon mehrmals ohne Beanstandungen beim TÜV/Dekra/Küs vorgefahren.... :thumbsup:


    ....und ja, ab und an falle ich auch noch um.....aber irgendwie muss ich ja meinem zweiten Forumsnamen gerecht werden.....:ups

    2 Mal editiert, zuletzt von Bibo66 ()

  • Mich betrifft es ja nicht mehr , da ich schon ein neuen, paßgenaueren Rahmen habe, abre für die anderen ist es interessant welches Baujahr Du hast ?


    same prob... gestern sind die Sturzpads gekommen... kriegen natürlich passend zum Rest auch neuen Lack, aber die Platten wollte ich schon mal anbauen... die Kleine aufgebockt, Ratsche und dann "mal eben" dranbauen...


    VON WEGEN! ...und ich schraube ja jetzt nicht das erste Mal am Bike... Ratsche links angesetzt, da macht es nur "pling" ...als ich das Geräusch schon hörte, dachte ich... OH NEIN! Das Schlimmste was man haben kann... mir schoss schon vor'm inneren Auge das zeitraubende Aufbohren einer M10 8.8er Schraube vorbei... ;(


    Klar, die Drecks-Motoraufhängung hat sich verabschiedet, so wie oben schon beschrieben bleib nur ein Stück Gewinde mit Mutter in der Führung...


    ...dem Ärger wich nach kurzer Zeit eigentlich die Erleichterung, dass ich A) die Mutter samt Gewinde recht prpblemlos raushebeln konnte und B) dass sowas zwar nicht passieren dürfte aber besser jetzt als irgendwo auf dem Weg (z.b. nächste Woche auf den 300km nach Bamberg)...


    Das völlig blöde dabei... die Bruchstelle bzw. Fläche am Bruch ist zu 80-90% bereits oxidiert!!! D.h. da war nur noch ein Zipfel der Schraube das gehalten hat und somit war es nur noch eine Frage der (kurzen) Zeit, bis das Teil bricht...


    Mal ehrlich... so eine Scheiß Quali!!!! Kawa sollte sich mal am Riemen reissen... rein aus Prinzip kriegt meine Kawa-Tante da ein ordentliches Bild mit der Aufforderung zur Weiterleitung... :pinch:


    So... kleine Ausschweifung am Samstagmorgen... ich wünsch euch ein guter Mopped-WE... :thumbsup:

  • Hat zwar nur indirekt damit zu tun aber...


    Beim Anbau der Pads hat sich bei mir die Mutter mitgedreht und mit gegenhalten ist da ja nicht viel. Meiner Meinung nach eine komische Konstruktion. Meine alten Bolzen sind noch in Ordnung gewesen. (08er Modell)



    Mfg Ku3f

  • Meiner Meinung nach eine komische Konstruktion. Meine alten Bolzen sind noch in Ordnung gewesen. (08er Modell)


    Mfg Ku3f

    Naja, solider Maschinenbau sieht anders aus, auch wenn diese Art und Weise sowas zu lösen durchaus schon seit 40 Jahren japanische Praxis ist.
    (Wenns darum ginge, dann müsste man KTM fahren. DIE machen wirklich nen soliden Maschinenbau und das muss man ja schließlich auch bezahlen 8| )


    Ich für meinen Teil werde das Detail mal im Auge behalten und sowieso jede Schraube die ich an dem Ding anfasse gegen ne vernünftige tauschen wenn das ohne Probleme möglich ist...

    Wie kann man ein Mopped bloß "er" nennen?


  • Ich für meinen Teil werde das Detail mal im Auge behalten und sowieso jede Schraube die ich an dem Ding anfasse gegen ne vernünftige tauschen wenn das ohne Probleme möglich ist...


    Hm... wenn es so einfach ginge :pinch: Versuch mal in einem "normalen" Laden eine 10x110er Schraube in 8.8 oder 10.9 zu kriegen... mit Inbuskopf :aetsch:

  • Mal ehrlich... so eine Scheiß Quali!!!! Kawa sollte sich mal am Riemen reissen... rein aus Prinzip kriegt meine Kawa-Tante da ein ordentliches Bild mit der Aufforderung zur Weiterleitung...

    Ich hatte, als bei meiner f der Bolzen gebrochen war, Kawasaki D direkt angeschrieben und auch die Zusendung des Teiles angeboten


    zwecks Ursachenforschung. Reaktion von Kawasaki: Null !!!!!


    Es muss sich wohl um unerklärliche Einzelfälle handeln und ist daher für den Hersteller uninteressant.


    Gruss Dietmar

  • Es ist wieder passiert!!!

    ich hole heute mein Moped aus der Werkstatt, da zeigt man mir einen gebrochenen Bolzen, den sie in der Verkleidung gefunden haben.

    Die konnten damit nichts anfangen, ich aber schon, grrrrrrrrrrrr.

    Es ist wieder die vordere Motoraufhängung betroffen. Jetzt warte ich auf das Ersatzteil.

    Ich glaube, ich muss Kawasaki noch mal anschreiben, auch wenn die Garantie schon lange abgelaufen ist.


    :grmpf::bump::bump::wand:eek::nein2:peitsch

Diese Inhalte könnten dich interessieren: