Geräusche in der Nähe des Tachos

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Hallo zusammen, habe am Samstag endlich meine Versys bekommen, bin am einfahren, alles okay, aber eins nervt: die Geräusche in der Nähe des Tachos, ist hier was locker, liegt dies an der Verkleidung oder ähnliches ?


    Kann mir jemand helfen ?

    Einmal editiert, zuletzt von zerolein ()

  • =) =) =) =) =) =) =) =) =) =)
    hatte meine Versys zur 1000er gebracht und was bekomme ich als "Leihmotorrad"??? Eine Versys... und die hat bei 3000u/min derarte Geräusche aus dem Cockpit gemacht 8o :kotz :daumenrunter: das ich froh war Sie zuhause endlich wieder abstellen zu können....
    Am nächsten Tag habe ich meine wieder vom Händler abgeholt und die ist ja "Klapperfrei"!!!

    2007 - 2015 Kawasaki Versys 650 Naked Bike Umbau :bye
    2015 - 2021 Honda Integra 700 DCT :bye

    2020 Honda CRF1000 Africa Twin DCT :sabber


    • Offizieller Beitrag

    @ zerolein


    Wie äußern sich denn diese Geräusche?
    Ist es eher ein summen, ein surren oder ein klappern?


    Was mich bei meiner Versys etwas nervt, ist das Surrende geräusch der Bezinpumpe. Aber klappern tut bei meiner (noch) nichts.


    Jan

  • Das ist ein Klappern und ein Surren, also es kommt definitiv aus der Nähe des Tachos bzw. Drehzahlmessers. Drücke ich während der Fahrt auf dieses "Plastikteil" sind die Geräusche fast weg, vielleicht hilft irgrnwas zum unterlegen bzw. abpuffern, die Frage ist nur: WO ?

    • Offizieller Beitrag

    mach erst einmal diese blöden Zapfen weg und polster das besser ab (so wie bei dem 3000 Umdrehungen-Problem beschrieben). Ich bin mir sicher dass das bei dir das gleiche Problem ist.
    Bitte melde dich an, um dieses Bild zu sehen.
    Bitte melde dich an, um dieses Bild zu sehen.

  • Soll ein Herstellungsfehler sein !? Solltet ihr reklamieren, dann gibt es vielleicht einen neuen Tacho. :floet
    Hab ich so läuten gehört.

    Gruß aus Nordhessen
    Detlef :hi


  • Hallo, tatsächlich, habe nochmals getestet, die Geräusche fangen exakt bei 3000 Umdrehungen an, kann leider den Bericht über die 3000 Umdrehungen im Forum nicht finden, kann mir jemand helfen.....

    • Offizieller Beitrag

    schau dir einfach oben die beiden Bilder an. Du musst die Verkleidung um den Scheinwerfer abmachen und dann siehst du diese beiden schwarzen Pads (oberes Bild). Dort sind kleine Schnitte drin, verursacht durch diese beiden Nasen am Verkleidungsteil darüber (unteres Bild). Diese durchschneiden die Pads und verursachen das Geräusch. Daher musst du diese kürzen undetwas dickeres darunter kleben.

  • hi.ich hab den selben scheiss mit dem gesurre.das nervt genau ab 3000,wenn man dann auf das plastikteil unter dem tacho drückt ist es weg,das summt ab 3000 u/min und geht bis 3500,ich denke mal das das demnächst noch mehr hier schreiben.werde am samstag mal zu meinem händler fahren.mal sehen was der so dazu meint.werde dann mal das ergebnis kundgeben.bis dahin schönen gruss Malte :hi(

  • Okay, mal abwarten, was dein Händler so meint, meinem ist das Problem nicht bekannt, na ja, was nicht ist kann ja noch werden............


    Gruss aus dem sonnigen Saarland

    • Offizieller Beitrag

    die Händler stellen sich bei dem Problem irgendwie taub. Nicht nur die deutschen Händler, sondern auch im englischen Forum ist fast immer die Aussage zu finden, dass die Händler von den Vibrationsgeräuschen noch nie etwas gehört hätten.


    Merkwürdiger Weise gibt es aber anscheinend von Kawasaki bereits seit einiger Zeit ein Verbesserungskit um die Geräusche zu beseitigen. Im englischen Forum hat einer von seinem Händler berichtet der diese Sets bestellt hat.


    Warum erfahren das die restlichen Händler nicht ? Oder stellen die sich einfach nur dumm um diese Arbeit nicht machen zu müssen??? X(

  • habs leider am samstag nicht mehr zu meinem händler geschafft aber ich hab das problem gelöst,hab einfach von einem dünnen o-ring ein bisschen abgeschnitten,ca 1,5 cm und hab es zwischen scheinwerferverkleidungsplastik und der tachoabdeckung zwischengedrückt.sieht man nicht und das surren ist auch weg.hab aber meinen händler angerufen.der guckt sich das bei der nächsten inspektion mal an,ich denke das das mit dem gesurre nur ein millimeterchenproplem am plastik ist.versuchts mal mit nem dünnen gummistreifen wie ich und ihr werdet sehen oder hören das ,das problem behoben ist. 8):P lg malte

    • Offizieller Beitrag

    Ich verstehe das nicht. ?(
    Ich habe meine Versys im Februar bestellt, Ende März wurde sie geliefert und Anfang April habe ich sie abgeholt.


    Nach den ganzen Posting über Probleme mit diesen ominösen Geräuschen habe ich bei meiner auch mal nachgesehen - da ist alles mit so'nen Filzpads abgepolstert. Sowohl die Nasen an der Tachoverkleidung als auch die Ränder der Seitenverkleidung.


    Ich habe absolut keine Probleme mit klappernden oder vibrierenden Teilen. :]
    Haben die das bei Kawa etwa doch gemerkt oder war mein freundlicher etwa so sehr freundlich, dass er das gleich im Vorfeld behoben hat?


    Das einzige, was mich an der Versys stört ist das Windschild - oder besser die damit verbundenen Geräusche.

    • Offizieller Beitrag

    dann schätze ich mal dass Kawa das jetzt endlich ab Werk verbessert hat. Wie gesagt, angeblich können die Händler so "Reparatur-Sets" bestellen. Da wäre es doch nur logisch wenn die auch direkt im Werk bei den neuen Maschinen bereits eingebaut werden.

  • Hallo Ihrs!


    Bei mir fing das Gesurre am Tacho nach 2000km auch an. Dies konnte ich aber sehr vernünftig und nachhaltig beheben.


    Erst mal kann man leicht verifizieren, ob es das Standard-Problem ist: Irgendwann schneiden die Abstandshalter (Nasen) soweit in die darunter aufgekleben Dämpfungpolster ein, dass die obere Tachoabdeckung vibrieren kann. Im Leerlauf mal die kritische Drehzahl halten und mit der linken Hand auf die Oberseite (direkt hinter dem Windschild) drücken. Hört das Gesurre dann auf, hilft die obige Anleitung.


    Ein Tipp: Als Polster würde ich keinen Filz nehmen. Das sind nur geschredderte und gepresste Stofffetzen, die sich mit Feuchtigkeit vollsaugen und irgendwann so richtig schön schimmeln/stinken. Besser ist das selbstklebendes Rohrisolationsband für Außenrohre aus dem Baumarkt. Ist weicher Schaumstoff und absolut witterungsbeständig. Kleben tuts auch sehr gut und es kann mit der Schere exakt zugeschnitten werden. Davon habe ich entsprechende Stücke genau über die schon vorhandenen Dämpferpads für die Nasen geklebt und zur Sicherheit noch einen Streifen in Querrichtung über das Tachogehäuse. Seit dem ist Ruhe.


    Insgesamt hat das ganze 5-6 Minuten gedauert. Die Verkleidung abnehmen ist übrigens ganz einfach: Bei den lackierten Teilen einfach die Schrauben entfernen. Bei den seitlichen Cockpitteilen mit einem Kreuzschlitzschraubendreher den Zentralstift der Befestigungsnippel entriegeln und von hinten etwas rausdrücken. Dann kann man den Befestigungsnippel ganz entfernen. Bei der Cockpitverkleidung ist es genauso, nur dass man keinen Schraubendreher benötigt. Hier einfach von hinten den Zentralstift nach vorne rausdrücken.


    Also nicht den Händler nerven, wenn man das Ruck Zuck selber richten kann, ne?


    Ach ja: Der Elm und das Reitlingstal sind ja astreine Motorradstrecken. Hab' da heute richtig Spaß gehabt!!

    In a perfect world,
    spammers would get caught,
    go to jail,
    and share a cell with many men who have enlarged their penisses, taken Viagra and are looking for a new relationship...

  • Hi!


    Dieses Problem hatte ich auch bei meiner Versys. Die schnarrte und klapperte immer im Bereich der Instrumente bei etwas über 3000 U/m.
    Das Problem ist die schwarze Abdeckung über Tacho u. Drehzahlmesser.
    Dieses Teil ist vorne über der Lampe nur eingesteckt und rappelt fröhlich vor sich hin.
    Entferne die Scheibe und die beiden Seitenverkleidungen. Geht ratz fatz! Dann kannst Du die relativ weiche scharze Abdeckung zurückdrücken bis die daran befindliche "Nase" aus der vorderen Halterung ruscht. Nun klebst Du vorne Mossgummistreifen über diese "Nase" und steckst sie wieder rein, indem Du die Abdeckung wieder vorsichtig zurück drückst. Die schiebst sich nun satt in die Halterung und schluss ist es mit den Geräuschen. Anschließend Mopped wieder zusammenbauen.
    MfG Peter :super

Diese Inhalte könnten dich interessieren: