Steuerkettenspanner ER 6 f

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Guten Tag lieber Kawa Freunde :)

    Kurze Vorstellung meinerseits:
    Ich bin der Marius und besitze seit diesem Jahr meinen Führerschein und habe mir eine wunderschöne Kawa Er 6 f angelacht mit ~17000 km auf der Uhr von 2011 und bin selber bereits 1000+ damit gefahren!

    Nun zu meinem Problem :/
    Vorgestern ist mir der Steuerkettenspanner rausgeflogen (vermutlich durch Vibration) Motor hat danach geklackert wie sau, Öl ist raus gespritzt und ich habe die Maschine natürlich direkt auf die Seite gefahren, ausgemacht und abgestellt.
    Nun meine Frage wäre wie rum man denn den Kettenspanner wieder einbaut im Sinne des Spanners selber also quasi ob das untere Teil auf die rechte oder linke Seite gedreht gehöhrt, habe leider kein Handbuch oder ähnliches? (Hoffe ihr versteht was ich damit meine) Auch wäre gut zu wissen, ob ich dementsprechend die Steuerkette und Steuerzeiten kontrollieren sollte, da diese ja übergesprungen sein könnte (bin vllt 5 m gefahren ohne den Spanner) ?
    Vielen Dank für eure Antworten und wunderschönes Wochenende :bier !
    Liebe Grüße Marius

    • Neu
    • Offizieller Beitrag

    Hallo und willkommen hier im Forum.

    Ich habe jetzt nur das WHB für meine Versys Bj. 2007, aber an der Stelle sollte sich ja nicht viel getan haben. Dass da Öl rauskommt ist normal, der Spanner läuft ja im Öl. Dass die Steuerkette übgesprungen ist kann ich mir kaum vorstellen. Über der Kette bei den beiden Zahnrädern der Nockenwellen befindet sich so ein Schutz. Aber da gibt es hier bestimmt erfahrenere Schrauber, die dir diese Frage besser beantworten können.

    Ketternspanner.jpg

    Einmal editiert, zuletzt von pn77 (11. Mai 2024 um 14:03)

  • Habe den Spanner heute wieder fachgemäß eingebaut und die Maschine springt ganz normal an läuft rund etc :)
    Denke mal sollte irgendwas nicht passen würde sich das äußern im Sinne von Zündaussetzern stottern oder Ähnliches werde aber in nächste Zeit darauf achten !
    Danke für deine Hilfe :daumenhoch:

    Einmal editiert, zuletzt von pn77 (13. Mai 2024 um 07:42) aus folgendem Grund: bitte keine Vollzitate des vorherigen Beitrags!

  • wenn der Spanner rausfällt, hat den der Vorbesitzer nicht fest genug angezogen...geklackert hat denn wohl nur die Kette in der Führung...hätteste gleich den O-Ring neu machen können wie im Manual beschrieben...aber wenn es dicht ist, ist ja ok


    Gruß Helge

  • wenn der Spanner rausfällt, hat den der Vorbesitzer nicht fest genug angezogen...geklackert hat denn wohl nur die Kette in der Führung...hätteste gleich den O-Ring neu machen können wie im Manual beschrieben...aber wenn es dicht ist, ist ja ok


    Gruß Helge

    Moin :)
    Ist alles dicht gewesen also habe keinen Grund gesehen den O Ring in dem zuge zu wechseln !

    Hallo Marius, :hi

    herzlich Willkommen hier! :bier

    Hast Du die Ventile selbst eingestellt?

    Wie waren die Werte nach 17tkm?

    Servus,
    Welche Werte meinst du denn?

    Aber ich habe es mir erspart den Motor groß aufzumachen, da ich davon ausgehe das die Kette nicht übergesprungen ist. Läuft auch wie gesagt rund und zieht gut!
    Nur nach der "Reperatur" schwankt die Drehzahl nun beim Kaltstart also anfangs zwischen 1250-1800 Umdrehungen und nach vllt einer Minute zwischen 1000 und 1250 das wundert mich ein wenig. Das Standgas habe ich auf ca 1250 eingestellt ;/ (ist mir vorher nicht besonders aufgefallen, da war ich aber auch noch nicht so "geschärft" und habe wenig drauf geachtet) sonst rasselt sie halt aweng denke aber das ist normal so, da der Mechaniker bei dem ich gestern war meinte die läuft gut und der fand das rasseln nicht bedenklich (der würde es ja hoffentlich hören falls was nicht passt) hmm...
    Vielleicht wisst ihr ja ob das Normal ist alles oder woran es liegen könnte ? Wenn sie warm ist schwankt übrigens garnichts mehr also dann ist alles so wie es soll und schwankt auch kalt nur im Neutralen so wie es mir aufgefallen ist !
    Danke für eure Antworten und schönen Tag euch :daumenhoch:

  • Suche dich mal lieber einen Fachmann,der das Ventilspiel und Kette unsw. Prüft und einstellt, mit ca 20tkm ist das eh Zeit für, hab ich auch gemacht und 90% war ToleranzGrenze... Gruß Helge

  • Was genau meinst du mit schwankender Drehzahl?

    Wenn alles in Ordnung ist, ist die Leerlaufdrehzahl stabil und fällt kalt in Stufen bis Warmlaufdrehzahl. Fängt sie an zu pumpen ist was faul.

    Naja wenn ich sie kalt starte ist sie so bei ca 1500 und dreht dann mal kurzeitig auf 1800 hoch und fällt wieder dreht wieder hoch fällt...
    dann 20-30 sek später geht sie auf die eingestellte Drehzahl von ca 1200 und wackelt da dann 30 sekunden rum von 1000-1200 was man hört aber vor allem auch sieht da der Balken auf der Drehzahlanzeige halt "flackert" sag ich mal
    Sobald sie wärmer ist läuft sie stabil und hat keine Schwankungen so nach 2-3 min

    Suche dich mal lieber einen Fachmann,der das Ventilspiel und Kette unsw. Prüft und einstellt, mit ca 20tkm ist das eh Zeit für, hab ich auch gemacht und 90% war ToleranzGrenze... Gruß Helge

    Wird vermutlich das Gescheiteste sein ! Interessant wäre nur was das ca. kostet

  • @ Marius: Bin davon ausgegangen, dass der Kettenspanner wg. Ventilspieleinstellung ausgebaut worden war.

    Steuerkettenspanner fliegen nicht einfach so raus... ;}

    Beste Grüße
    Ritsch ;)

  • Mir ist er auch mal direkt nach der 40.000er Inspektion rausgeflogen.:irre:

    Am nächsten Tag ging es in die Alpen. Auf der Ostseite des Stilfser Joches, Richtung Bormio, flog er dann raus. Eine Schraube war weg.

    Konnte noch ohne Motor bis zur Unterkunft in Bormio rollen.:super

    Eine Werkstatt dort hat mir eine Schraube auf das richtige Maß abgelängt.

    Die ER war dann noch weitere 45.000 Km in meinem Besitz. Sie hatte keinen Schaden genommen.

    PS: Ich habe sofort von Bormio aus die Werkstatt angerufen. Der Mechaniker wurde entlassen, weil er vorher schon anderes versemmelt hatte.