Geräusch wie schleifendes Kabel ab 2000 Umdrehungen

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Guten Abend,


    bei meiner Maschine (BJ2020) tritt ab 2000 RPM unter Last ein surrendes Geräusch auf, das sich anhört, als ob irgendwo ein Kabel an die Verkleidung schlägt. Kommt auf jeden Fall von vorne. Dachte zuerst, es käme vom Windschild, aber auch wenn ich diesen an verschiedenen Stellen festhalte, bleibt das Geräusch bestehen. Loses Bordwerkzeug ist auch nicht der Übeltäter. Ich weiß, dass ich damit kein Einzelfall bin.. Hat vielleicht jemand, dessen Maschine auch davon betroffen ist, das Problem lösen können? Oder sind diese nervigen Resonanzgeräusche normal?


    Viele Grüße

    • Offizieller Beitrag

    bei der ersten Versys-Generation gab es da auch mal ein Problem. Bei einer bestimmten Drehzahl hat ein Verkleidungsteil im Cockpit vibriert und einen nervigen Ton von sich gegeben. Ein Stück Schaumstoff hat das dann beseitigt. Leider weiß ich gar nicht mehr wo genau die Stelle war.


    Was mich allerdings verwundert ist deine Aussage, dass das nur unter Last auftritt. Da frage ich mich ob du nicht einfach nur das Surren der Kette hörst. Du hast nicht zufällig den Kettensatz getauscht? Da hatten wir hier auch schon ausgiebige Themen dazu...

  • Hallo Organspendebaer.

    Hatte bei meiner zweiten ER 6F ebenfalls ein surrendes / klapperndes Geräusch. Als Ursache habe ich nach längerem Suchen den Tacho ausgemacht. Dazu suche mal nach folgendem Thread:

    Eigenartiges Geräusch bei 5.000rpm

    Grüße Carsten :hi

  • Hallo Leute!

    Ich hab seit Mai 2020 eine nagelneue Ninja 650, mit jetzt ca. 21.000 km drauf (mit dem Performancepaket , Akra, etc.).


    Ich hab seit ca. 2k km genau dieselbe Scheisse und sowohl mein sehr bemühter Händler (hat bereits div. Verkleidungsteile abgebaut und überprüft), als auch mein Vertrauensmechaniker, konnten bisher keine Ursache feststellen. Zwischen 2.000 und und 3.000 RPM hört man ein Geräusch als würde ein Kabel am Reifen schleifen. Kuppelt man aus, ist das Geräusch weg, auch wenn man ohne den Gang einzulegen Gas gibt, hört man dieses nervige Geräusch. Es wird vermutet dass es sich um Vibrationen der Verkleidung handelt, wobei mir diese Vermutung auch schlüssig erscheint.

    Ich frage mich warum Kawasaki die Verkleidungen neulich auch mit diesen Scheiss Plastiknasen befestigt, anstatt wie bisher, ordentlich mit Schrauben?

    Was hilft mir eine schönere Fassade wenn die Kiste klappert wie ein alter Karren, so kann man sicher keine Kunden halten!


    Das Bike ist ansonsten echt genial und entspricht voll meinen Erwartungen - nur dieses Geräusch treibt mich zum Wahnsinn.

    Um das Geräuscht zu übertönen fahre ich höhertourig als nötig, was aber keine Dauerlösung sein kann. Ich werde eure Meldungen aufmerksam verfolgen, vielleicht ist einmal der goldene Tipp dabei.


    Auch Kawasaki werde ich schriftlich mit diesem Problem konfrontieren, bin gespannt wie die reagieren?

    --------

    Bis heute, den 5. 4.2022 hab ich noch keine Antwort erhalten, wahrscheinlich weil sie keine Ahnung haben :0plan


    Unter "Geräusche...", vom User Bandal, kannst in diesem Threat jede Menge über dasselbe Problem lesen.

  • Was mich allerdings verwundert ist deine Aussage, dass das nur unter Last auftritt. Da frage ich mich ob du nicht einfach nur das Surren der Kette hörst. Du hast nicht zufällig den Kettensatz getauscht? Da hatten wir hier auch schon ausgiebige Themen dazu...

    Nee, hab nix an der Kette gemacht.

  • Das Bike ist ansonsten echt genial und entspricht voll meinen Erwartungen - nur dieses Geräusch treibt mich zum Wahnsinn.

    Um das Geräuscht zu übertönen fahre ich höhertourig als nötig, was aber keine Dauerlösung sein kann. Ich werde eure Meldungen aufmerksam verfolgen, vielleicht ist einmal der goldene Tipp dabei.

    Ja, echt schade. Maschine ist ansonsten top. Wenn alles nix bringt, werde ich demnächst im Biene Maja Kostüm fahren, dann passt das Geräusch wenigstens..

  • Hallo Organspendebaer.

    Hatte bei meiner zweiten ER 6F ebenfalls ein surrendes / klapperndes Geräusch. Als Ursache habe ich nach längerem Suchen den Tacho ausgemacht. Dazu suche mal nach folgendem Thread:

    Eigenartiges Geräusch bei 5.000rpm

    Grüße Carsten :hi

    Danke, werde ich mal ausprobieren.

  • Wie hast du das Kennzeichen montiert? Mit oder ohne Unterlegplatte?

    Bei meiner Vulcan S vibrierte das Kennzeichen enorm. Erst mit einer Unterlegplatte war das Geräusch weg?

Diese Inhalte könnten dich interessieren: