Beiträge von treemander

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

    Hallo ihr Lieben,


    langsam stehen bei meiner Vulcan S Bj 2015 die ersten Wartungsarbeiten an und ich suche ein gutes Werkstatthandbuch. Welches könnt ihr empfehlen und woher beziehen? Das "Original" WHB gibt es für 109€ bei WHBArchiv. Kennt das jemand und ist das gut?


    LG

    Daniel

    Hallo zusammen,



    habe gestern den Puig-Schild auf der Bahn getestet: Ich fahre mit der Vulcan auch schon mal längere Strecken Autobahn und bisher habe ich mich da immer so im Bereich 100-120 kmh aufgehalten, weil es auf Dauer doch anstrengend wird gegen den Winddruck auf dem Oberkörper anzukämpfen, der bei höheren Geschwindigkeiten entsteht. Also gestern auf die Bahn und ein paar Kilometer gefahren und ich muss sagen, dass der Schild richtig was bringt. Bis 150 km/h sind gar kein Problem, der Schild bleibt dabei auch erstaunlich ruhig. Der Druck auf dem Oberkörper ist nahezu weg, der Luftstrom wird seitlich vorbei und oben auf und über den Helm gelenkt (ich bin 1,80 cm groß). Windgeräusche fand ich akzeptabel, wobei ich bei langen Strecken Autobahn eh Stöpsel in den Ohren habe.


    Die Installation ist wirklich kinderleicht, in der Anleitung steht allerdings nichts zum Anzugsmoment der Schrauben an der oberen Gabelbrücke, die sollte man natürlich schon beachten (20 Nm bei M8 Schrauben).


    Fazit: für den Preis (knapp über 100€) eine sinnvolle Anschaffung, für jeden, der etwas Komfort bei höheren Dauergeschwindigkeiten haben möchte. :sabber


    LG
    Daniel

    Hallo zusammen,


    geht bald los und ich hatte die Vulcan S diesen Winter das erste mal 3 Monate stehen. Bin sonst immer zwischendrin mal gefahren,wenn das Wetter einigermaßen war. Habt ihr Erfahrung mit dem "alten" Benzin und der Einspritzanlage? Gibt es da Probleme nach 3 Monaten, die man mit einem Additiv lösen sollte? Also ich meine so Sachen wir verharzte Düsen oder Benzinschlamm? Was macht ihr da?


    LG
    Daniel

    Hab heute die Scheibe von Puig installiert, die mir optisch am besten gefiel. Da ich lange Strecken eh immer mit Intergralhelm fahre, machen mir die Verwirbelungen am Kopf nicht so zu schaffen. Hauptache ist etwas Druck vom Oberkörper, so dass ich auch mal länger 130-140 fahren kann...mal schauen.

    Hallo zusammen,


    habe mir für längere Touren ein windshield von puig gekauft und auch angebracht. Die Halter werden an der oberen Gabelbrücke durch Ersetzen der dicken Inbusschrauben montiert. In der Anleitung steht nichts von Anzugsmoment der Schrauben, hab sie deshalb "handfest" angezogen. Weiß jemand das richtige Anzugsmoment oder wo ich suchen kann? Ist ja vielleicht ein Berecih, in dem man genauer als "handfest" arbeiten sollte ?! In dem folgenden Video sieht man welche Schrauben gemeint sind...ab min 4:00...


    Bitte melde dich an, um dieses Medienelement zu sehen.



    LG
    Daniel

    Hallo zusammen,


    früher hieß es immer: Tank über den Winter voll machen, wegen Rostgefahr. Ist das heute eigentlich auch noch relevant bei modernen Moppeds oder sind die Tanks versiegelt serienmäßig? Hat da jemand Infos zu?


    LG
    Daniel

    Hallo zusammen,


    weiß jemand, was für Stahl bei der Auspuffanlage verwendet wird? Ist der rostfrei? Krümmer ist Edelstahl meine ich, aber der Auspuff selbst auch? Habe unten einige Stellen, wo der Lack etwas abgeplatzt ist und ich frage mich jetzt ob ich aus Gründen der Rostprävention da jetzt ran muss...


    LG
    Daniel

    Moin,


    wie wechselt man denn die Birne, steht ja nicht im Handbuch. Scheinwerfer abnehmen und dann von hinten? Hat das schon einer gemacht und kann mir das erklären?


    OK, Ausbau hat geklappt: Unter dem SW die beiden Inbusschrauben ausbauen und dann den Scheinwerfer nach oben von der gummigelagerten Aufnahme abziehen. Stecker von der Lampe abziehen, dann die Gummimuffe....dann sieht man direkt auf die Birne, die mit einem Draht gesichert ist, den an der einen Seite reindrucken, nach oben schieben und die Birne "ausklinken".


    Jetzt habe ich aber ein neues Problem: Die Birne scheint garnicht defekt zu sein, die Glühdrähte scheinen in Ordnung zu sein. Könnte da auch eine Sicherung durch sein? Das Fernlicht funktioniert ja, sind Fern- und Abblendlicht getrennt abgesichert?


    Edit: War doch Birne, obwohl der Draht gut aussah...


    LG
    Daniel

    Ich schnall nicht warum das Bild nicht angezeigt wird. Habe die SuFu benutzt und keine Erklärung gefunden. Ich habe das auch schon mal hinbekommen. Was mache ich falsch? Dateianhang hochgeladen und dann auf dieses Symbol zum Einbetten geklickt...


    LG
    Treemander

    Gestern den R&G Heckumbau gemacht. Sieht schon deutlich besser aus als das Original:


    Bitte melde dich an, um diesen Anhang zu sehen. ....da sollte jetzt eigentlich ein Bild sein, das ich hochgeladen habe... ?(


    LG
    Treemander

    Hallo zusammen,


    ist ja jetzt knapp 1 Jahr vergangen und ich wollte mal nachfragen, ob jemand irgendwo im Zubehör schon passende Lenker gefunden hat; also mit Lenkerenden 22mm und 25,4 mm an der Lenkeraufnahme.


    LG
    Treemander

    Also ich wollte diese silberne Zierblende heute abbauen um sie in Mattschwarz zu lackieren. Dachte dass müsste ganz einfach gehen, da ist ja unten einfach eine kleine Inbusschraube. Aber da tut sich garnichts, wenn ich die entferne. Muss ich da noch weitere Schrauben entfernen? Also es geht mir nur um diesen silbernen Rahmen.


    LG
    Daniel

    Ist halt Geschmackssache....ich find´s sieht gut aus.


    War heute mal in einer Werkstatt eines mir bekannten Schraubers und hab nach nem kleinen Ape-Hanger-Umbau gefragt. Mal abgesehen davon, dass es auf dem Markt noch keine passenden Lenker gibt, sei es wohl auch schwierig mit den Zügen, die ja verlängert werden müssen. Kawasaki habe da so spezielle Anschlüsse, sowas gäbe es eben auch noch nicht. Was meint Ihr? Wird sich da wohl ein Hersteller erbarmen und entsprechendes produzieren?


    LG
    Daniel

    Also ich habe da auch dieses Geräusch, taucht meist bei Last und ca 2500 U/min auf. Habe bei der 1000er Inspektion darauf hingewiesen, aber die Werkstatt hat nichts gefunden. Kann es denn sein, dass die Kette drehzahlabhängig und lastabhängig so ausschlägt? Erscheint mir nicht logisch.
    Themen in der SuFu? Unter welchem Begriff?


    LG
    Daniel