Zündungsplus für Tagfahrlicht

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Liebes Forum, ich habe meinen Scheinwerfer gegen einen LED Scheinwerfer mit Tagfahrlicht gewechselt. Damit ich damit über den TüV komme muss dieser ja auch funktionieren, hierzu habe ich mir von Highsider HIGHSIDER Box Schaltung Lichtsensor Stück (Affiliate-Link) Box geholt. Zum anschluss benötige ich noch eine durch die Zündung geschalteten Plus. In meiner Naivität dachte ich, dass ich das einfach an der Zündung abgreifen kann :jester Na ja, da sieht man gar nichts, daher die Frage: kann mir jemand von euch sagen wo ich diese am besten abgreifen kann? Danke!!

    • Offizieller Beitrag

    Warum nimmst du nicht direkt die Plusleitung des Leuchtmittels? Das ist zwar nicht Zündungsplus (also 12V sobald man den Zündschlüssel dreht), aber dort liegen 12V an sobald der Motor läuft (die Lichtmaschine Strom liefert). Vermutlich leuchtet das TFL dann erst wenn auch der Motor läuft, aber das sollte doch auch ok sein.


    Liegt alternativ am Standlicht nicht direkt Zündungsplus an? Das musst du doch auch am neuen Scheinwerfer anschließen

  • Moin, das am Abblendlicht abzugreifen war auch meine erste Idee. Bei Kabel des Standlichts wäre ich mir nicht ganz sicher ob der Querschnitt ausreicht. Außerdem macht es dann wohl auch wenig Sinn nochmal eine separate Sicherung vor das Relais zu legen - also bei Abgriff am Abblendlicht...

    • Offizieller Beitrag

    du hast doch diese spezielle Schaltung. Die benötigt Zündungsplus vermutlich nur als Signal und schaltet dann die Spannung von der Batterie direkt durch. Oder was für einen Zweck hätte eine solche Schaltung sonst? Steht dazu nichts in der Anleitung? Dann frag doch mal beim Hersteller nach wie hoch der maximale Strom über Zündungsplus ist.

  • Für mich war das auch dein eizige Funktion und ich wüsste auch nicht wofür sonst noch viel Leistung abgegriffenwerden sollte, meine LEDs haben in der Summe max 55W, da sollte ja nicht viel schief gehen, sofern das Relais selbst keine Heinzug ist :punk . Jedoch steht in der Anleitung eine 15A (!!!) Sicherung davor zu schalten. Der Querschnitt von 1,5mm2 an dem Eingang würde dem ja bereits nicht mehr gerecht werden. Ich werde den Ratschlag befolgen und nochmal beim Hersteller nachfragen. Danke!

Diese Inhalte könnten dich interessieren: