Beiträge von Mali

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

    Noah G. ,


    Ich weiß nicht ob den Tipp schon jemand reingeschrieben hat.


    Aber ich hatte dasselbe Problem ,

    Durch neue Zündspulen ist es verschwunden.


    Die Gummi Dichtung der Vorherigen Zündspulen hat nicht mehr richtig festgehalten , weshalb die Zündspulen abbendzu „gehüpft“ sind & keinen Kontakt zu den Zündkerzen hatten.


    Hast du es schon mit neuen versucht?

    Danke für die Tipps :]


    Kai Zen mit den Schraubendreher abhören abzuhören habe ich versucht aber nicht die Stelle gefunden.


    Werde mir so ein Mechaniker Stethoskop kaufen wie du geschickt hast :thumbup:


    @M B Die Verkleidung habe ich schon komplett abgetastet während des Geräusches. Es hat aber hat nicht aufgehört, obwohl ich gegen die Verkleidung an allen möglichen Stellen mal gedrückt habe.


    Exitwound


    Meinst du die Feder Die zwischen Krümmer und Auspuff Topf sitzt?


    Werde es überprüfen!

    Drachier


    Danke für die Tipps :]

    -Am Topf kann es bei mir nicht liegen da ich einen Hurric Rac dran habe, nicht mehr den Originalen.

    -Das mit der Halteklammer werde ich heute versuchen & mit einem Silikonschlauch befestigen.


    Aber das Geräusch an der HalteKlammer würden ja auch bei kaltem Motor auftreten,

    Nicht wie bei mir, erst bei warm gefahrenen.

    Hallo liebes Forum :bier


    Ich habe schon seit längerem ein Problem mit meiner Er6f BJ08.

    Ich nehme es schon seit ca 6 Monaten wahr.


    Es ist ein unregelmäßiges Klirren, relativ leise aber man bekommt es mit wenn man den Helm offen hat .


    Anfangs ist es nicht da, es tritt erst auf wenn der Motor schön warm ist nach nach ca 20-30 min Fahrt.


    Es tritt nur in Standgas auf.


    Während der Fahrt hört man nichts davon und auch wenn man etwas Gas gibt, glaube ich ich zu hören das es verschwindet ( kann man schlecht beurteilen weil der Auspuff und Motor zu laut wird und es ein leises Klirren ist )


    Es kommt aus dem Motor Bereich, links und rechts zu hören , Richtung Zylinderkopf oder etwas dadrunter.


    Was mir auch aufgefallen ist , das Geräusch tritt mehr oder weniger auf wenn man das bike nach links und rechts neigt.


    Ich habe bis jetzt :


    -neue Zündkerzen probiert

    -Krümmerdichtringe gewechselt

    -Steuerkettenspanner gewechselt

    -Ventilspiel geprüft, welche meines Fühlen nach alle im Rahmen waren ( erstes mal selber Ventile geprüft)


    Oder Ist es normal das so ein Geräusch Auftritt bei Warmen Motor ?


    Ich weiß Geräusch-Probleme über Ferndiagnose zu diskutieren ist schwer, aber vielleicht hat ja einer das selbe gehabt und kann ein TIPP geben :]


    -42.000 km

    -Vor kurzem Zündkerzen und Stecker gewechselt

    -50/50 auf Garage oder Straßen abgestellt

    - Läuft gut


    TheDoom32 Ich habe Gebrauchte gekauft, aus einer Unfallmaschine mit ca 12.000 km drauf. (30 € für beide).

    Findet man viele von im Internet.


    Ich persönlich greife lieber zu gebrauchten Teilen die noch gut sind, als zu neuen Nachbauten.

    PROBLEM GELÖST:


    Es waren höchstwahrscheinlich die Zündkerzenstecker wie Kai Zen vermutet hat. Ich habe neue bestellt und schon beim reinstecken einen enormen Unterschied gemerkt , die alten sind VIEL loser drinnen gewesen.


    Vielen Dank für die Tipps :dpeace

    Hallo liebes Dunlop Team!

    Coole Aktion von euch! :cool


    Mein Name ist Martin, ich bin 24 Jahre alt und stolzer Besitzer einer Kawaski ER-6f aus dem Baujahr 2008.


    Ich habe mir mein Bike vor 3 Jahren während meines Studiums durch meinen Nebenjob finanziert und bin seitdem bei jeder Jahreszeit und bei jedem Wetter unterwegs; also perfekte Vorraussetzungen für einen ausgiebigen Reifentest unter allen Bedingungen. :dance


    Ich bin überwiegend auf der Landstraße oder in der Stadt unterwegs. Einmal in der Woche lege ich eine Strecke auf der Autobahn zurück, wenn ich meine Freundin in der nebenliegenden Stadt besuchen fahre.


    Jährlich fahre ich um die 10.000 km runter,

    wodurch ich meine Maschine schon ein paar mal die „Schuhe“ gewechselt habe.


    Gefahren bin ich bis jetzt:


    - Dunlop Roadsmart 3

    - Pirelli Angel GT

    - Bridgestone Battlax BT-023


    Ich probiere gerne immer wieder neue Reifen aus, um die passenden Reifen für mein Bike und meinen Fahrstil zu finden.


    Diesen Sommer habe ich vor, eine längere Motorradtour Richtung Süden zu machen, weshalb ich zur Zeit mein Motorrad dafür warte und vorbereite: Die Ventile habe ich selber eingestellt, neue Bremsbeläge & Kette sind am Wochenende auch dran.

    Das Einzige, das noch fehlt, sind ein paar frische Reifen, um meine Reise sicher zu machen. :]


    Falls ich einer der drei glücklichen Gewinner sein werde, bräuchte ich die Reifen in diesen Größen, bitte:


    Vorne : 120/70 ZR17 TL (58W)

    Hinten : 160/60 ZR17 TL (69W)



    Ich würde mich darüber sehr freuen, einen weiteren Dunlop Reifen zu fahren!


    Viele Grüße,

    Martin :toeff



    Hallo liebes Forum :toeff


    Ich habe gestern an meiner Er6 BJ 2008

    nach Ventilspielüberprüfung den Zylinderkopfdeckel wieder aufgeschraubt,

    wobei mir eine Schraube abgebrochen ist und im Gewinde feststeckt.


    Bei wieviel NM sollten die Zylinderkopfedeckel-Schrauben angezogen werden?

    Ich habe mich an die Tabelle gehalten (54 NM) der Bruch kam aber schon gefühlt bei ~30 NM.


    Habe die gebrauchten Schrauben genutzt, da ich nirgends neue Schrauben für den Zylinderkopfdeckel finde.


    Viele Grüße,

    mali

    Danke für die vielen Ratschläge!^^


    MacBLN ja ob es an den Zünspulen liegen könnt werde ich überprüfen & die Batterie werde ich direkt mal checken:thumbup:


    pn77 ich habe mir beim Zünkerzenwechsel die Kontakte der Zündkerzenstecker angeguckt , konnte aber nichts an Korosion erkennen.


    Nachtzug Ja die Tankentlüftung funktioniert


    Drachier Mechansiche Geräusche waren keine da und auf dem Heimweg hat sich die Maschine auch normal verhalten wie sonst auch.


    Um auf Kai Zen 's Fragen einzugehen

    :


    -2008er BJ

    -Hatte bis jetzt noch keine defekt gehabt

    - Zünkerzen und Luftfilter sind 9000 km gefahren wurden

    -Fahre normales super95

    - 50 % prozent in der garage & 50 %auf der strasse wird sie abgestellt

    -Fahre sie so gut wie täglich und bin dieses Jahr gute 7500 km gefahren.


    Erwähnenswert ist vieleicht noch, dass es der erste Tag seit langem war wo es einmal ordentlich kalt war .


    Viele Grüße Martin :toeff

    Hallo :hi


    Bin schon seit längerem im Forum am lesen & habe mich jetzt angemeldet, weil ich hoffe dass mir jemand mit meinem Problem weiter helfen kann.


    Ich bin vor 2 Wochen auf der Autobahn gefahren als mir nach 10 km Fahrt auf einer Bautellenstrecke der Motor ausging.

    Ich hab noch während der Fahrt den Motor wieder anbekommen aber kurz darauf konnte ich wieder kein Gas geben.

    als ich am Gashang zog kam nur ruckelt antrieb , paar sekunden kam gas, dann wieder nichts , dann wieder gas und so weiter..


    Konnte mich noch auf einen Standstreifen retten & hab das Bike erstmal ausgemacht , beim starten gab es kein problem.

    Bin die nächste Ausfahrt runter und über die normale straße wieder nachhause wo es keine Probleme gab.


    Habe nun Zündkerzen und Luftfilter gewechselt.


    Da ich schon 41.500 km runter habe muss ich demnächst Ventile einstellen lassen.


    Hat einer eine Idee was ich noch machen kann ?

    oder hatte jemand das selbe Problem?


    Danke im Vorraus:]


    Vg Martin