Beiträge von Frengor

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

    BTT: eine rutschende Kupplung dachte ich letztes Jahr auch, dass ich die hätte.


    Im Endeffekt war es ein zu fest gerotteter Bowdenzug vom Kupplungshebels.

    Den hat die Werkstatt dann getauscht die neue Kupplung haben die zurückgeschickt.


    d-avid-bal

    Nachdem es ja durch Kupplung einstellen bei Dir geklappt hat von mir die Frage/Hinweis, ob nicht bei Dir auch der Zug plus Ummantelung neu muss. Vielleicht kannst du ja mal bei einem anderen Moped die Kupplung ziehen, um zu schauen, wie schwer Deine geht... meine ist jetzt butterweich . Vorher war sie schwer, aber ich hätte nicht gedacht es läge daran...


    LG Frengor

    Wo ich dann nachgucke:

    Kawasaki ER-6N 2012 LENKER - MSP
    Kawasaki ER-6N 2012 LENKER – Mit wenigen Klicks Ersatzteile bei Europas Nr. 1 Online-Anbieter für Originalersatzteile kaufen!
    www.motorcyclespareparts.eu


    Da kannst du

    A- gut bestellen

    B- hast du schöne Exploration Zeichnungen der Einzelteile

    C- findest du so genau die Teilenummer heraus.


    Und mit dem Wissen kannst du dann vergleichen, ob Vorgänger modelle dir gleiche Ersatzteile Nummer haben, dann hilft kleinanzeigen, oder aber auch

    Mot teile borken, unser Händler hier im Forum.

    PN an BMW bademen. Das sei hier der Vollständigkeit wegen auch gesagt.


    Zurück zum topic :

    460910480 laut MSP für Kawa ab 2012

    460910482 ....Für Kawa ab 2009


    Hmmpf knappe Kiste, wer weiß wo die Unterschiede sind ... kann alles mögliche sein

    Vielleicht ist Knopf gleich und nur der Abstand der Schrauben anders.


    Ich würde das gleiche Baujahr suchen.

    klingt nicht gut.

    Klingt nach neu...


    Wenn der Knopf die innere Umrandung/Wulst nicht mehr hat, dann fliegt er samt Feder raus. Was da noch mit raus kam weiß ich nicht . könnten Reste eben jener Wulst sein.

    Gehäuse ist an der Stelle ja zusammen. Also kann es eigentlich kein Zusammenbau Fehler sein.


    Könnte auch links die Achse vom Knopf gewesen sein...


    Also aufschrauben und gucken, ob der Knopf oder die Aufhängung des Knopfes kaputt sind.


    Und dann muss er wohl neu...

    *sorry doppel post*


    So wie ich das sehe baust Du den Träger unterm Haltegriff und an der Fußrasten des Sozius mit an. Dazu kommt eine Querverbindung aus zwei Winkeln.


    Das ist jedenfalls das, was ich auf den Fotos erkenne.


    Wenn du unter der einen Begestigungsschraube des Haltegriffs dann den Träger hast , musst du vielleicht auch an der vorderen Schraube was drunter tun, damit er gerade bleibt und sich nicht verzieht.? So gleicher Abstand und so weiter.


    Weitere Vorschläge ?

    willkommen

    Viel Spaß mit deinen beiden kleinen ( Kind und Moped)


    Allzeit gute Fahrt. Vielleicht trifft man sich irgendwo.

    Gruß von der Ostsee / Nähe Lübeck


    LG Frengor

    Steckverbindungen zu gucken und zu wackeln reicht nicht, wenn Stecker überprüfen, dann auch abziehen um Rost entdecken zu können


    Wir hatten auch schon Vogelnester (in einer versys) . Als Beisoiel für Schmutz im Luftfilter.


    War es Zementstaub, weil er in der Garage was angerührt hat und dieser wäre nun feucht geworden, im Filter... prost Mahlzeit.


    Aber ansonsten schließe ich mich meinen Vorrednern an.


    Viel Erfolg


    LG


    Nachtrag : Problembeschreibung gleich mit Video, danke dafür, besser als jeder Text.

    Ich hab meinen Hinterrad montageständer von unserem Forumshändler bmwbademen bekommen.

    Hat alles gut geklappt und ich hab gleich was vernünftiges bekommen.

    Er hat mir auch mit der Auswahl für mein Bike geholfen..

    Und ich meine noch einen kleinen Forumsrabatt bekommen zu haben .


    LG Frengor

    Pumpe von Hand hab ich auch, sogar mit ner Skala. Die ist aber selbstverständlich nicht geeicht. So grob passt die sehr wohl. Und bei der Nachprüfung an der Tanke hat es zumeist gestimmt . Werde wohl 12,-€ in einen richtigen Prüfer investieren.

    die Reifenfreigabe wurde doch Ende 2019 für Motorräder mit EU-Zulassung aufgehoben. Die hat dem europäischen Recht widersprochen. Es müssen nur noch Größe, Last- und Geschwindigkeitsindex passen, und die Reifen dürfen nicht vor 2020 gefertigt sein.


    Aber mal zum Z6: Dieses Modell ist schon sehr alt. Wird der überhaupt noch hergestellt? Der Z6 war mal gut. Es gibt aber schon längst bessere. (EDIT: da war der ao6869 schneller)

    ...Last und Geschwindigkeitsindex müssen passen...


    Für mich ein Ausschluskriterium.

    Auch wenn er mehr kann, Vielleicht ist er dadurch zu schwer?


    LG Frengor


    PS: safety first

    Vielleicht eine dämliche Frage, aber "Luftdruck" in der Suche ist wenig ergebnis bringend:

    Ich hab ja jetzt den Bridgestone t31 aufgezogen. Nun also vorsichtig einfahren. Soweit klar.

    In der Reifenfreigabe steht : Luftdruck Vorne 2,5 /hinten 2,9 Bar.


    Der Aufkleber auf dem Rahmen (2,5/2,25)gilt also nur für die Werksbereifung, jeder Reifen hat also einen anderen regulären Luftdruck ?


    Und der roadtec 01 nur durch Zufall genau dieselben Werte wie der original Dunlop ?


    LG Frengor