Er6f Kühler Befestigen

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Hallo,

    Bei meiner er6f bj 09 müsste ich leider den Kühler tauschen, da dieser auf der linke Seite undicht war (anscheinen war er nicht richtig fest und dann schliff er am Rahmen) . Nun hab ich ein Problem, ich bekomme diesen an der linken Seite nicht mehr fest. Am Rahmen ist wohl etwas draufgeschweißt( zum befestigen), leider fehlt mir da etwas, was die Schraube packen kann dort ist kein Gewinde oder ähnliches drin. Irgendwas scheint zu fehlen. Ich weiß nur nicht was. Ich hoffe ihr könnt mir helfen.


    Danke im voraus

  • Ach die Bilder hab ich vergessen

    Bitte melde dich an, um diesen Anhang zu sehen.

    Bitte melde dich an, um diesen Anhang zu sehen.

    Bitte melde dich an, um diesen Anhang zu sehen.

    Bitte melde dich an, um diesen Anhang zu sehen.

  • Das sieht eigentlich recht Original aus. Ist er denn auf der anderen Seite verschraubt? Dann könnte es sein das er auf der einen Seite nur gesteckt wird. Dann kann der Kühler etwas schwingen und rausrutschen würde dann ja theoretisch nicht gehen.

    Aber ich denke da flitzt doch sicher einer mal zu seiner Maschine und wird Dir das genau sagen.

    Tom :hi

    P.S. Ach ja Willkommen hier.

    Kurz hinter dem Grenzbereich lauert der Tod.

    • Offizieller Beitrag

    ??? Die Gummilager sind doch auf dem Foto zu sehen. Wo fehlt denn da noch ein Lager?


    EDIT: Die Gummilager kannst du natürlich in einem Ersatzteilshop oder beim Freundlichen bestellen. Mal sehen ob der direkte Link hier funktioniert. Müsste Position 92071 im Schaubild bzw. die Artikelnummer 920711115 sein, nennt sich "Tülle" (ohne Gewähr, bitte selbst nochmal prüfen ob die Eingaben zum Motorrad alle stimmen)

  • Achso hab da was falsch verstanden. Der Kühler ist auf dem Bildern auf der anderen Seite schon festgeschraubt. Ich kann ihn also nicht darauf stecken. Da muss irgendwas zischen dem kühler und dem Rahmen damit er hält.

  • Achso hab da was falsch verstanden. Der Kühler ist auf dem Bildern auf der anderen Seite schon festgeschraubt. Ich kann ihn also nicht darauf stecken. Da muss irgendwas zischen dem kühler und dem Rahmen damit er hält.

    :wand Also wenn das so stimmt wie Du es geschrieben hast, solltest Du die Finger davon lassen. :bump:

    Ein Tip. Schraube die andere Seite ab und stecke den Kühler erst auf Buchsen

    Tom :frechi

    Kurz hinter dem Grenzbereich lauert der Tod.

    • Offizieller Beitrag

    ok, ich verstehe (glaube ich) dein Problem: Der Kühler ist eigentlich fest montiert, aber die Gummilager stecken nicht auf den Buchsen weil da ein gewisser Abstand ist. Dann muss das Problem ja auf der anderen Seite liegen, dort wo der Kühler mit Schrauben befestigt ist. Mach mal von dort noch ein, zwei Fotos.


    EDIT: Ich habe mir gerade nochmal die Zeichnungen angeschaut. Der Kühler wird ja neben den beiden Buchsen anscheinend nur über drei Schrauben gehalten (eine oben, zwei unten). Diese drei Schrauben sind bei dir richtig montiert und trotzdem reichen die Gummilager nicht an die Buchsen heran?

    • Offizieller Beitrag

    ich habe jetzt nochmal in ein älteres WHB geschaut. Der Kühler wird links von den beiden gummigelagerten Hülsen gehalten (Fotos oben) und auf der rechten Seite hat der Kühler einen Bolzen, der in ein Gummilager im Rahmen gesteckt wird. Der gesamte Kühler wird also einfach von Links auf die drei Punkte des Rahmens gesteckt und mit einem Federsplint durch den Bolzen rechts außen gesichert. Die Schrauben oben und unten am Kühler dienen ausschließlich der Befestigung des Lüfters am Kühler.


    Wenn der Kühler jetzt also nicht auf diesen beiden Hülsen steckt (wie auf den Fotos oben zu sehen), gibt es für mich drei Möglichkeiten:

    1. Der Kühler steckt auch auf der rechten Seite nicht korrekt im Rahmen, oder

    2. Die Rahmen-Halterung für den Kühler auf der rechten Seite ist durch einen Umfaller des Motorrads nach links verbogen, oder

    3. Es wurde ein falscher (zu breiter) Kühler verbaut (vielleicht aus einem anderen Baujahr)

    • Offizieller Beitrag

    das kann natürlich täuschen, aber für mich sieht das so aus, dass die Halterung nach links gebogen ist (das Gummilager ist hinten gequetscht und vorne hat es Luft). Der Halter müsste aber parallel zur Seite des Kühlers sein. Prüf das doch nochmal.


    Ist dir die Maschine mal umgekippt? Das würde vielleicht auch erklären weshalb der Kühler undicht wurde...


    Du hast ja jetzt einen Austauschkühler, ich nehme mal an einen gebrauchten. Hast du den mit deinem alten genau verglichen? Stimmen die Maße (Abstand der drei Lager) genau überein? Wie man oben auf den Bildern sieht gab es da immer mal leichte Änderungen, mal wurde der Kühler mit einem Splint gesichert, mal mit einer Schraube.

  • Beitrag von Fabs ()

    Dieser Beitrag wurde vom Autor gelöscht ().
  • das kann natürlich täuschen, aber für mich sieht das so aus, dass die Halterung nach links gebogen ist (das Gummilager ist hinten gequetscht und vorne hat es Luft). Der Halter müsste aber parallel zur Seite des Kühlers sein. Prüf das doch nochmal.

    Du hast Recht. Hab ich total übersehen. sie ist ende letzten Jahres mal gefallen und dann hat der Kühler wohl am Rahmen gescheuert. Ich bin überrasch das es solange dicht war.

Diese Inhalte könnten dich interessieren: