Kawasaki ER-6N läuft nach Regenfahrt sehr unruhig

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Den Luftfilter kann man auch ausschließen. Schließlich ist das Motorrad ja einwandfrei gelaufen und erst dann plötzlich, bei Regen, nicht mehr.


    Also entweder Spitversorgung oder Zündfunke. Auch die Spritversorgung würde ich vorerst ausschließen, da sie ja bis zum Regen einwandfrei funktioniert hat. Wenn die Zündkabel bei dem Alter noch nie getauscht wurden, dann würde ich das auf jeden Fall machen, natürlich zusammen mit neuen Kerzen. Und dann natürlich mal die Steckverbindungen prüfen

  • Also ich bin nun die Steckverbindungen durchgegangen und hab mal alles gereinigt. Dann habe ich jetzt noch die Zündstecker ausgebaut und gereinigt. Was bisher noch nix gebracht hat. Ich werde jetzt als Nächstes das mit dem Benzinreiniger testen.

    Die Zündkerzen habe ich halt nicht ausgetauscht weil die eig gut aussehen und ich mir dachte das die Iridium Kerzen ziemlich lange halten sollten. Aber falls es nach dem Benzin reinigen immer noch nicht bessere wird werde ich die aufjedenfall mal tauschen um Fehlerquellen auszuschließen.

    Denkt ihr das die Benzinpumpe dann mit dem Reiniger auch ausreichend gereinigt wird oder würdet ihr da etwas anderes zum reinigen vorschlagen ?

  • das mit den Benzinzusätzen ist auch so eine Glaubensfrage. Es gibt viele die auf das Zeug schwören, aber auch viele die das für rausgeworfenes Geld halten. Ich mach das alle paar Jahre aus schlechtem Gewissen in den Tank, wobei ich mir nicht vorstellen kann, dass damit z.B. eine Einspritzdüse wieder frei wird wenn die zugesetzt ist.


    Zündkerzen halten normalerweise sehr lange, deutlich länger als es die Wechselintervalle der Fahrzeughersteller vorgeben. Aber es kann halt doch mal in ganz seltenen Fällen vorkommen, dass man eine schlechte Kerze erwischt. Ich habe das mal bei einem Kumpel gesehen, die Kerze war noch kein Jahr alt, sah top aus, es kam aber kaum ein Funke raus.

  • Einspritz- und Vergaserreiniger funktionieren in Grenzen gut. Zu den Aussetzern allgemein bitte

    :suchebenutzen

    Es kann auch eine Ablagerung in der/den Einspritzdüse/n sein. Da hilft aber nur Ausbauen. Fehlerbild und Historie würden passen, was nichts heißen muss.


    Also systematisch vorgehen.


    Ansaugweg einwandfrei (LuFi/Nebenluft etc)?

    Zündfunken li+re einwandfrei?

    Benzindruckmessung einwandfrei?

    Keine Fehler protokolliert?

    Dann sollten es die Einspritzdüsen sein.

  • Luftfilter hab ich schon bestellt, muss wohl noch bisschen warten bis ich das dann testen kann.

    Ich hab die beiden Zündkerzen auf Masse gelegt und es scheinen beide in Ordnung zu sein.

    Kann ich die Fehler selber auslesen ? Oder muss ich dafür in die Werkstatt fahren ?

  • ja hat er


    " - Spannung der Batterie überprüft "


    hat aber nicht geschrieben was er genau geprüft hat


    also

    Spannung - Zündung aus, Spannung - Zündung an, Spannung beim starten , Leerlaufspannung - gibt es einen starken Abfall , Spannung bei etwa 3000 Umdrehungen und mehr

    https://www.manualslib.de/manu…r-6N.html?page=482#manual


    die Batterie kann als Ursache nicht gänzlich ausgeschlossen werden , aber Zündaussetzer sind eher untypisch für ein schlechte Batterie

    wenn dann eher Drehzahlschwankungen oder der Motor geht aus


    die Erna läuft bis etwa 3000 Umdrehung über die Batterie

  • Auslesen kann es die Werkstatt und jeder der das Equipment hat. :]

    Bei Batterien ist die Spannung zwar nicht unbedingt entscheidend, aber wenn der Starter sauber durchziehr, sollte alles gut sein.

    Auch der Ansauglufttemperatursensor kann Probleme bereiten. Schwierig ist die Ferndiagnose, denn Aussetzer ist nicht gleich Aussetzer. Da braucht es Erfahrung um auf's richtige Pferd zu setzen.

    Apropos setzen, ich setze weiter auf Verschmutzung vor der/den Einspritzdpsen mit schwankendem Benzindruck. Bin gespannt was rauskommt... :popcorn

  • Also mal ein Update, hatte ein paar Teile die ich austauschen konnte um ein wenig ausschließen zu können. Bisher hab ich:

    - Luftfilter ausgetauscht

    - Kraftstoffpumpe

    - Zündspulen

    - Batterie


    Bisher hat aber noch nix davon was gebracht :/


    Zündkerzen konnte ich noch nicht austauschen, aber hab mal ein Bild angehängt.

  • Mein Junior hat auch eine ER-6n von 2007. Bei diesen Modellen gibt es immer ein Problem mit Nässe, da am Hinterrad kein richtiger Spritzschutz vorhanden ist und besonders bei Regenfahrten so Wasser fast ungehindert auf den Laderegler, der unter einer leichten Abdeckung, quasi unter der Sitzbank, verborgen ist. Dazu gibt es im Versysforum einen Tipp, wie man mit einem Spritzschutz hier für Abhilfe sorgen kann. https://www.versysforum.de/vie…c13cba794892a8405b9bbcd1f

    Jedenfalls ist dieser Stecker bei Nässe ein Problem und Kontaktprobleme können auch zu deinem Ruckeln führen.

  • Mein Junior hat auch eine ER-6n von 2007. Bei diesen Modellen gibt es immer ein Problem mit Nässe, da am Hinterrad kein richtiger Spritzschutz vorhanden ist und besonders bei Regenfahrten so Wasser fast ungehindert auf den Laderegler, der unter einer leichten Abdeckung, quasi unter der Sitzbank, verborgen ist. Dazu gibt es im Versysforum einen Tipp, wie man mit einem Spritzschutz hier für Abhilfe sorgen kann. https://www.versysforum.de/vie…c13cba794892a8405b9bbcd1f

    Jedenfalls ist dieser Stecker bei Nässe ein Problem und Kontaktprobleme können auch zu deinem Ruckeln führen.

    Ich habe hinten einen Kotflügel dran, aber es läuft wohl darauf hinaus das ich alles einzeln durchmessen muss

Diese Inhalte könnten dich interessieren: