Es grüsst die Schweiz (gleich mit dem ersten Problem :P )

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Hallo liebe Zweiradfreunde,


    mit exakt 30 hab mich jetzt endlich auch ans Motorrad gewagt :D denn in der Schweiz kann man den grossen Schein ab diesem Jahr nur noch machen wenn man vorher 2 Jahre eine kastrierte gefahren ist. Wenn das die Unfallzahlen senkt bin ich ja dafür, aber ich habe trotzdem kein Bock auf 2 Prüfungen.

    Zu meiner Schande gestehe ich, ich fuhrt noch nie Roller oder sonst was der gleich.. noch nicht mal Moped :mlaugh

    Nun hab ich eine Occasion Kawa ER-6n ergattert und das Ding gefällt mir gut!


    Allerdings habe ich ein Problem...

    Am nächsten Samstag früh hab ich den ersten Grundkurs, allerdings funktioniert das Rücklicht nicht... :donner

    die Sicherung brennt immer durch nach ca 10 Meter fahrt. Ich habe mit Hilfe meines Vaters einiges an der Maschine auseinander gebaut und die Kabel überprüft.. allerdings ist mir nichts aufgefallen an Wasser, Kabel oder der Birne. Ich habe die Batterie über den Winter raus genommen und in der "Wärme" gelagert und geladen.


    falls jemand einen Rat hat wäre ich sehr Dankbar.. ansonsten werde ich Dienstags einen Mechaniker aufsuchen.


    Liebe Grüsse,

    Lichthupe

    Einmal editiert, zuletzt von Lichthupe ()

  • Willkommen und Grus in meine alte Heimat

    Wenn die Sicherung durchbrennt müsste ja ein Kurzschluss vorhanden sein. Vielleicht ist irgendwo das + Kabel durchgescheuert und kommt dann bei Bewegung an den Rahmen oder an ein anders mit Masse verbundenes Teil?

    Zu meiner Zeit musste ich noch zwei Jahre 125ccm fahren um dann den A Schein machen zu können.

    Das mit den 48PS zu Anfang hat schon seinen Sinn und macht auch richtig Spass.

    Nimm dir Zeit und gehe es langsam an, ist eine ganz andere Welt als mit dem Auto.

  • Hallo Lichthupe und willkommen.


    Zu deinem Problem. Mal die Fassung der Birne angeschaut ob es da irgendwo einen Schluss gibt!? Ansonsten würde ich dir mal empfehlen die Fassung der Birne direkt mit 2 Kabeln anzusteuern um zu sehen ob es die Kabel sind oder die Fassung.


    LG.

    :dpeace

    • Offizieller Beitrag

    ich hätte dir ähnlich wie Exitwound geraten mal ohne Birne zu fahren und zu schauen ob die Sicherung auch dann rausfliegt. Wenn nicht, müsste es am Sockel liegen.


    Was mich noch verwundert ist deine Aussage, dass die Sicherung "nach ca. 10 m Fahrt durchbrennt". Im Stand mit laufendem Motor brennt sie nicht durch?


    und noch ne ganz blöde Frage: Hast du mal überprüft ob der korrekte Sicherungswert eingesteckt wurde?

  • ich hätte dir ähnlich wie Exitwound geraten mal ohne Birne zu fahren und zu schauen ob die Sicherung auch dann rausfliegt. Wenn nicht, müsste es am Sockel liegen.


    Was mich noch verwundert ist deine Aussage, dass die Sicherung "nach ca. 10 m Fahrt durchbrennt". Im Stand mit laufendem Motor brennt sie nicht durch?


    und noch ne ganz blöde Frage: Hast du mal überprüft ob der korrekte Sicherungswert eingesteckt wurde?

    Ja das ist das seltsame...

    Im stand geht alles.

    Hab mal eine 15er A eingesetzt statt der 10er aber auch die fliegt raus.


    Ein kollege fuhr 10m gerade aus und zack viel sie raus.


    Den Vorbesitzer hab ich kontaktiert und der hatte das Problem noch nie.


    Ich habe das Motorad einem Kollegen geliehen. Weil er selbst keins hat für den Grundkurs. Er fuhr damit im grössten Regen.. Sollte ja aber nichts machen. Weiss aber nicht wegen dem Salz auf der Strasse.

    Ausserdem ist mir aufgefallen dass das ÖL leer war.

    Er sagte er sei ganz normal gefahren..

    Werde es ihm aber nicht mehr ausleihen.

    • Offizieller Beitrag

    Ich hatte auch schon an den Spannungsregler gedacht, aber bei zu hoher Spannung würde vermutlich nur die Glühlampe kaputt gehen und nicht die Sicherung (zumindest nicht die stärkere Sicherung). Und dann würden vermutlich auch noch andere Teile kaputt gehen.


    Lichthupe

    Da ist doch vermutlich so eine Lampe mit BAY15D Sockel drin, also eine Kombination Rück-/Bremslicht. Könnte es mit dem Bremslicht zusammenhängen? Hast du mal im Stand bei Standgas Hand- und Fußbremse betätigt? Geht das Bremslicht?


    Und hast du eigentlich mal eine andere Lampe probiert? Bei so einer Doppelfadenlampe kann es auch innen drin einen Kurzschluss geben. Wenn der Faden vom Stoplicht gerissen ist und an der Masse hängt, könnte beim ersten Bremsen die Sicherung des Rücklichtes rausfliegen

  • Schon den Gedanken gehabt zu einem Kawasaki-Händler zu fahren und es dort checken zu lassen?

    Als Verkäufer würde ich auch vielleicht behaupten, dass vorher alles in Ordnung war.

  • Danke allen für die Ratschläge :)

    Es war in der Tat ein Kabel "gequetscht".. allerdings musste der Mechaniker den Tank abschrauben um da ran zu kommen.. ausserdem ist auch der "Bremslichschalter?" kaputt.. keine Ahnung wieso.. könnte sein dass ich da was zerdeppert habe als ich das Ding runter nehmen wollte und nach der kaputten Kabelstelle suchte..

    das ganze kostet mich inkl. Arbeit ca. 300 Chf.

    das ist noch im Ramen für Schweizer Verhältnisse.. Gurkt aber halt trotzdem an.. noch nicht mal gefahren und bereits die erste Reparatur.


    Auf der fahrt zum Mech hatte ich auch schön den Schiss in der Hose.. an der Ampel ein paar mal den Motor abgewürgt, aber als ich beim Mech ankam hatte ich den dreh langsam raus :D

    glücklicher Weise hatten die Anderen Verkehrsteilnehmer Verständtniss und hupten mich nicht einmal an.. (ausser DHL natürlich)

    allerdings habe ich mir auch so eine Orange Idotenweste von der Tanke geholt und bin mit der gefahren :D

  • Ich denke der Eiertanz war wegen ungewohnt und kein Bremslicht.

    Den Schein hat er letztes Jahr gemacht weil dieses Jahr nur der kastrierte Schein gemacht werden darf als Einstieg.


    Ich hoffe, das richtig gelesen zu haben.

    Wer bin ich, und wenn ja, wie viele ?

  • Ich denke der Eiertanz war wegen ungewohnt und kein Bremslicht.

    Den Schein hat er letztes Jahr gemacht weil dieses Jahr nur der kastrierte Schein gemacht werden darf als Einstieg.


    Ich hoffe, das richtig gelesen zu haben.

    Ja genau das ist richtig 😉

    Ich war ganz legal mit dem L unterwegs.

    Aber ich bin bis jetzt lediglich einmal ca. 30 min auf einem parkplatz rum getuckert.

    Und habe halt auch keine Erfahrung mit Roller ect.

    Desshalb ging ich auch erst morgens da hin als nur wenig Leute auf der Strasse waren. Ich wollte erst am abend vorher nach Feierabend.. Aber da war es bereits zu dunkel und zu viel Verkehr.

  • Den erste GK hab ich Samstags erfolgreich absolviert :) (hurra bei - 10°)


    Dank der Kälte griff ein pneu eines Teilnehmers nicht richtig und im brach der töff in der kurve aus.. Er ist glücklicherweise nicht verletzt.

    Passt also auf falls es euch in den Sinn kommt bei dem Wetter zu fahren!


    Das langsam fahren ist echt schwer muss ich sagen.

    Da muss man 10m in 15 sec schaffen. (ohne abstehen ect)

    Dazu gleichzeitig kupplung drücken, gas geben und hinterradbremse.

    Immerhin kann ich nun anfahren und schalten :D :D


    Batterie ist jetzt aber erst mal wieder raus. - 10 ist kein spass

Diese Inhalte könnten dich interessieren: