ER6F auf Autobahn ausgefallen

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Hallo :hi


    Bin schon seit längerem im Forum am lesen & habe mich jetzt angemeldet, weil ich hoffe dass mir jemand mit meinem Problem weiter helfen kann.


    Ich bin vor 2 Wochen auf der Autobahn gefahren als mir nach 10 km Fahrt auf einer Bautellenstrecke der Motor ausging.

    Ich hab noch während der Fahrt den Motor wieder anbekommen aber kurz darauf konnte ich wieder kein Gas geben.

    als ich am Gashang zog kam nur ruckelt antrieb , paar sekunden kam gas, dann wieder nichts , dann wieder gas und so weiter..


    Konnte mich noch auf einen Standstreifen retten & hab das Bike erstmal ausgemacht , beim starten gab es kein problem.

    Bin die nächste Ausfahrt runter und über die normale straße wieder nachhause wo es keine Probleme gab.


    Habe nun Zündkerzen und Luftfilter gewechselt.


    Da ich schon 41.500 km runter habe muss ich demnächst Ventile einstellen lassen.


    Hat einer eine Idee was ich noch machen kann ?

    oder hatte jemand das selbe Problem?


    Danke im Vorraus:]


    Vg Martin

  • ich bin kein Schrauber, ich tät sie auch zur Werkstatt bringen.

    Das was du schilderst kenn ich nur vom Auto, das schaltete damals bei mir auf der A7 in das Notprogramm.

    War damals wohl ein verstopfter/dreckiger Kraftstofffilter. In Verbindung mit Starkregen mochte das töff töff das dann nicht, sagte der FH.


    Also, evtl Kraftstofffilter ? Hat die Er 6F so einen?

    Ist aber eher vage geraten


    Viel Erfolg dennoch

    LG Frengor

    Wer bin ich, und wenn ja, wie viele ?

  • Hey Mali,


    es gab diverse Berichte von frühzeitigem Motorsterben wegen den Ventilen. Man sollte sich nicht an die Serviceintervalle von 45k KM halten für die Ventilspieleinstellung weil die Ventile "massenhaft" abrauchen. Unser Kai Zen hat ein tollen Beitrag dazu. Max 25-30k KM Ventileintellung vornehmen


    Lass die Ventile checken und einstellen oder mach es selber, plane dafür aber 5std.


    Weiter, klingt es für mich nach Luft-Kraftstoffgemisch oder Zündproblemen :

    Überprüfe deine Drosselklappen-Modul, hast diverse Sensoren dranne die man leider nicht einzeln wechseln kann, müsstest den also im ganzen tauschen.

    Zu guter Letzt, Zündspulen checken und wenn man schon dabei ist wechseln, kostet kaum was.

    Check auch im selben Atemzug die Batterie

    "What are your intentions with my daughter?"


    WD-40: "Penetrate then evaporate lololol"

  • da du ab und zu noch normal Gas geben kannst, würde ich einen verstopften Filter (egal ob Luft oder Benzin) eher ausschließen. Bei nicht sauber eingestellten Ventilen sollte es auch kein so schlagartiges Verhalten (mal gehts, mal nicht) geben, es sei denn natürlich es ist schon etwas kaputt (was ich jedoch nicht glaube). Ich würde eher ein Problem mit der Zündanlage oder der Drosselklappe vermuten, oder noch die Benzinpumpe. Es gab auch immer mal ein Korrosionsproblem in einzelnen Verbindungssteckern. Hast du dir die Zündspulen mal genau angesehen als du die Zündkerzen gewechselt hast? Da ist ja gerade bei den frühen Jahrgängen auch gerne Korrosion aufgetreten.

  • Rate mal ... und nochmal ... und ...

    Unsere Kristallkugeln sind gerade im Geschirrspüler, hilf uns doch ein wenig mit Baujahr, frühere Defekten und Wartungshistorie und anderen wichtigen Infos z.B. zum Abstellort oder tankst du e10 usw.

  • Für mich hört es sich -Glücklicherweise nicht- nach Ventilschaden an. :heiss

    Sonst hättest Du mechanische Geräusche gehabt, u. wärst höchstvermutlich nicht mehr auf eigener Achse, nach Hause gekommen.

    Tank hattest Du ja schon ab. Neue Kerzen, neuer Lufi. Das Thema Zündspulenstecker ist schon angesprochen.

    Hoffe Du hast schon einen versierten Schrauber/ Werkstatt, wo Du die Grüne, in gute Hände geben kannst! :japan:

    Beste Grüße
    Ritsch ;)

  • Danke für die vielen Ratschläge!^^


    MacBLN ja ob es an den Zünspulen liegen könnt werde ich überprüfen & die Batterie werde ich direkt mal checken:thumbup:


    pn77 ich habe mir beim Zünkerzenwechsel die Kontakte der Zündkerzenstecker angeguckt , konnte aber nichts an Korosion erkennen.


    Nachtzug Ja die Tankentlüftung funktioniert


    Drachier Mechansiche Geräusche waren keine da und auf dem Heimweg hat sich die Maschine auch normal verhalten wie sonst auch.


    Um auf Kai Zen 's Fragen einzugehen

    :


    -2008er BJ

    -Hatte bis jetzt noch keine defekt gehabt

    - Zünkerzen und Luftfilter sind 9000 km gefahren wurden

    -Fahre normales super95

    - 50 % prozent in der garage & 50 %auf der strasse wird sie abgestellt

    -Fahre sie so gut wie täglich und bin dieses Jahr gute 7500 km gefahren.


    Erwähnenswert ist vieleicht noch, dass es der erste Tag seit langem war wo es einmal ordentlich kalt war .


    Viele Grüße Martin :toeff

  • Immer wieder:


    In den Zündkerzensteckern sitzen oben die Spulen. Durch das Gewicht und die Vibrationen schlägt der Kontaktsitz aus und der Kontakt zur Zündkerze ist nicht mehr stabil. Der Zündkerzenkontakt schlabbert im Stecker nach 25TKM und nach 30 TKM wie das Gekröse eines 100jährigen.

  • PROBLEM GELÖST:


    Es waren höchstwahrscheinlich die Zündkerzenstecker wie Kai Zen vermutet hat. Ich habe neue bestellt und schon beim reinstecken einen enormen Unterschied gemerkt , die alten sind VIEL loser drinnen gewesen.


    Vielen Dank für die Tipps :dpeace

  • Eine Frage zu den Zündkerzensteckern/Zündspulen.
    Ich überlege bei mir auch neue rein zu tun (ER6N mit 30tkm und mir ist das auch passiert, dass sie plötzlich aus geht), habe aber gesehen dass die beiden originalen bei kawasakiersatzteile zusammen ~260€ kosten. Jetzt habe ich weiter gesucht und welche auf einer anderen Seite für ~50€ für beide (handelt sich um chinesische Nachbauteile aber auch neu).
    Jetzt wär generell die Frage ob solche schon mal jemand verwendet hat und die was taugen oder man sich die 50€ sparen sollte und lieber gleich die originalen kaufen sollte (nach dem Motto wer günstig kauft kauft doppelt)?

  • ich habe schon von positiven Berichten zu solchen Zündspulen gehört. Das Problem ist aber, dass du bei den Teilen nie weißt was du wirklich erhältst. Bei 50 € würde ich persönlich es risikieren.


    Du darfst die Seite und deine Erfahrung gerne hier nennen. Ich benötige dieses Jahr vielleicht auch noch welche ;}

  • Hi Dom,

    bei 30k, würde ich erstmal die alten Abziehen u. mit einer gebrauchten Züdkerze, probieren ob die noch Spielfrei sitzt.

    Wichtig ist auch, dass das ganz ins Zündkerzenloch geschoben wird.

    Sonst wackelt das obere teil.

    Zuleitungsstecker nicht vertauschen... :knips

    Beste Grüße
    Ritsch ;)

Diese Inhalte könnten dich interessieren: