Elektrik

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Hallo LEUTE.SOS!! Ich wollte im August meine Kawa verkaufen um mir was größeres anzuschaffen. Bei der Probefahrt haben wir festgestellt das das Licht nicht geht, bzw. nur das Standlicht. Mittlerweile steht die Maschine seid Ende August in der Werkstatt😕. Mittlerweile wurden der Spannungsregler der der Sensor und der komplette Kabelbaum gewechselt. Natürlich haben wir vorher die Birne und die Sicherungen gecheckt. Ohne Erfolg. Hat irgendjemand eine Idee. BITTE

    LG Britta

  • Hallo hat ich zwar noch nie. Aber wenn du schon alles getauscht hast gibt's nur noch 2 Möglichkeiten von meiner Sicht.

    Batterie oder Lichtmaschine. Wenn die wicklung was abbekommen hat?! Sprich verkohlt ist wie es bei meinem Bruder war Lädt da nicht mehr viel. Außerdem musst du sie auf 5000 Turen drehen lassen damit sie erst richtig lädt.


    LG.


    Falls ich falsch liege korregiert mich bitte.

    :dpeace

  • Exitwound: Macht meiner Meinung nach kein Sinn.


    BRITAIN21: grundsätzlich ist die Fehlersuche bei Deinem Problem relativ einfach:

    * im Werkstadtbuch gibt es den Schaltplan von Deinem Motorrad

    * mit einem Multimeter die Leitungen, die für die Beleuchtung zuständig sind durchmessen (bei Akku anfangen und dann an jedem Steckverbinder, Sicherung, Schalter, usw. nachmessen) - damit findet man recht schnell die Stelle, die Probleme macht

    * die Defekte Stelle reparieren


    Wie oben beschrieben, problematisch können die Kabel selbst, Stecker oder Schalter sein.

  • Hallo Britta,

    da fehlen mir irgendwie Informationen. Warum wurde der Regler getauscht, warum der Kabelbaum und was ist das für eine Werkstatt? Wenn das Licht nicht geht, fange ich doch erst einmal mit System an zu prüfen, bevor ich solche elementaren Dinge auswechsele.

    Also gib bitte mehr Informationen.

  • du schreibst, dass das Standlicht noch geht. Das geht auch nicht aus wenn man das Motorrad startet, also kein Zusammenbrechen der Spannung? Dann sollten Batterie und Lichtmaschine mit Spanungsregler eigentlich noch in Ordnung sein. Wurde wirklich der komplette Kabelbaum getauscht? Hört sich irgendwie so an als ob da Jemand keine Lust zur Fehlersuche hatte und einfach mal die komplette Elektrik ausgetauscht hat.


    Wie cJarek geschrieben hat, würde auch ich der Reihe nach prüfen. Ich würde allerdings beim Steuergerät anfangen, da dieses das Licht ein- und ausschaltet.

  • du schreibst, dass das Standlicht noch geht. Das geht auch nicht aus wenn man das Motorrad startet, also kein Zusammenbrechen der Spannung? Dann sollten Batterie und Lichtmaschine mit Spanungsregler eigentlich noch in Ordnung sein. Wurde wirklich der komplette Kabelbaum getauscht? Hört sich irgendwie so an als ob da Jemand keine Lust zur Fehlersuche hatte und einfach mal die komplette Elektrik ausgetauscht hat.


    Wie cJarek geschrieben hat, würde auch ich der Reihe nach prüfen. Ich würde allerdings beim Steuergerät anfangen, da dieses das Licht ein- und ausschaltet.

    Hallo pn 77 und danke für deine Antwort.

    Ja Lichtmaschine so wie Batterie sind in Ordnung. Auch die Birne, die Sicherungen und das Relais wurde geprüft. Auch das Steuergerät.

  • Hallo Britta,

    da fehlen mir irgendwie Informationen. Warum wurde der Regler getauscht, warum der Kabelbaum und was ist das für eine Werkstatt? Wenn das Licht nicht geht, fange ich doch erst einmal mit System an zu prüfen, bevor ich solche elementaren Dinge auswechsele.

    Also gib bitte mehr Informationen.

    Hallo Nachtzug und danke für deine Antwort. Es wurde die Lampe, die Sicherungen, das Relais und auch das Steuergerät überprüft.... Alles in Ordnung. Die Maschine steht in einer Zweirad Werkstatt.

    Lg Britain

  • Das das Abblendlicht aber nur angeht, wenn der Motor läuft, ist klar, oder? Zündung an = Standlicht an; Motor an = Abblendlicht an; Motor an = Licht aus, es sei denn, man schaltet mit dem Killswitch die Maschine aus.

  • Das das Abblendlicht aber nur angeht, wenn der Motor läuft, ist klar, oder? Zündung an = Standlicht an; Motor an = Abblendlicht an; Motor an = Licht aus, es sei denn, man schaltet mit dem Killswitch die Maschine aus.

    Ja das ist klar. Fahre nicht erst seit gestern.

  • Beim Auto hatte ich mal arge Probleme mit dem Stecker der Birne sowie dem dazugehörigen Masseanschluss. Dann würde ich immer weiter "rückwärts" suchen bis Du auf Strom stößt. Relais tun auch mal gerne so als würden sie schalten. Wenn der Kabelbaum getauscht wurde kann man die Kabel ja eigentlich ausschließen es bleibt aber noch der Lichtschalter.

    Tom :hi

    Kurz hinter dem Grenzbereich lauert der Tod.

  • Ja das ist klar. Fahre nicht erst seit gestern.

    Wie wäre es mal mit nem Strommessgerät mal an die Leitungen ?


    In solchen fällen ne Ferndiag. kaum bis wenig möglich, schon gar nicht wenn das Möp nicht vor der Tür ist und du kaum bis wenig Infos liefern kannst. bzw die Anweisungen hier nicht mal nach gehen kannst, also hol die Maschine ab von dem Typen und geh die Leitungen selber durch und zack haste den Fehler.


    Einfach so Kabelbäume wechseln ...:wand

    "What are your intentions with my daughter?"


    WD-40: "Penetrate then evaporate lololol"

  • Ich habe gerade mal in die Schaltpläne der ER6-N und der Versys geschaut, Abblendlicht ist eigentlich kein Hexenwerk. Es fängt an am Scheinwerferrelais. Dort muss unter den genannten Bedingungen am Ausgang +12Volt gegen Masse ankommen. Bei beiden ist das ein blau-gelbes Kabel, das aus der Relaisbox kommt. Das geht weiter an den Fernlichtschalter und auch direkt zur Lampe. Der Stromlauf ist recht einfach zu testen, das sollte die Werkstatt schon können. Einfach Kabelbaum tauschen ist Geldschneiderei.

  • Wie wäre es mal mit nem Strommessgerät mal an die Leitungen ?


    In solchen fällen ne Ferndiag. kaum bis wenig möglich, schon gar nicht wenn das Möp nicht vor der Tür ist und du kaum bis wenig Infos liefern kannst. bzw die Anweisungen hier nicht mal nach gehen kannst, also hol die Maschine ab von dem Typen und geh die Leitungen selber durch und zack haste den Fehler.


    Einfach so Kabelbäume wechseln ...:wand

    Danke für deine Antwort.

  • Ich habe gerade mal in die Schaltpläne der ER6-N und der Versys geschaut, Abblendlicht ist eigentlich kein Hexenwerk. Es fängt an am Scheinwerferrelais. Dort muss unter den genannten Bedingungen am Ausgang +12Volt gegen Masse ankommen. Bei beiden ist das ein blau-gelbes Kabel, das aus der Relaisbox kommt. Das geht weiter an den Fernlichtschalter und auch direkt zur Lampe. Der Stromlauf ist recht einfach zu testen, das sollte die Werkstatt schon können. Einfach Kabelbaum tauschen ist Geldschneiderei.

    Vielen Dank Nachtzug. Ich werde die Maschine morgen abholen und jemand anders sie anschauen lassen.

  • Dann lass dir auch den ausgebauten Kabelbaum geben. Den kann man noch verkaufen. Und auch die anderen Teile, denn die scheinen ja nicht kaputt zu sein.

    Wenn du die Maschine wieder zu Hause hast, melde dich hier wieder.

Diese Inhalte könnten dich interessieren: