Problem Elektrik

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Servus,


    bin leider momentan zu einer Motorrad-Zwangspause verdonnert, weil meine Versys (Baujahr 2011) Probleme mit der Elektrik hat.


    Zur Vorgeschichte:

    Es kam in der Vergangenheit vor, dass ich mein Motorrad nach einer mehrwöchigen Standzeit nicht starten konnte. Ich habe das zunächst auf einen Kriechstrom geschoben und die Batterie vorsorglich vor jeder geplanten Fahrt geladen. Vor 4 Wochen hatte ich eine 8-stündige Motorradtour mit ca. 400 km. 5 Tage später sollte die nächste Fahrt stattfinden. Ich bin davon ausgegangen, dass die Batterie a) auf der langen Motorradtour geladen und b) sich in den 5 Tagen nicht entladen würde, weshalb ich die Batterie ausnahmsweise nicht geladen habe. Auf der besagten zweiten Tour schien auch zunächst alles gut zu sein, bis ich an einer Ampel den Motor ausgemacht habe. Danach konnte ich ncht mehr starten. Ich habe das Motorrad zu einem Kfz-Betrieb geschoben, der ganz in der Nähe war. Mit Starthilfe ließ sich der Motor starten. Der Mechaniker hat dann seinen Multimeter geholt und mir mitgeteilt, dass es wahrscheinlich an der Lichtmaschine läge. Ich habe dann die Batterie ausgebaut, mich abholen lassen, die Batterie zuhause geladen, mich wieder zum Motorrad zurückbringen lassen und konnte es dann selber nach Hause fahren.


    Habe als nächstes eine neue Lichtmaschine und einen Spannungsregler bestellt. Die Lichtmaschine konnte ich noch einbauen, am Spannungsregler bin ich aufgrund der sehr ungünstigen Platzierung gescheitert. Hab dann natürlich gehofft, dass es auch ohne Tausch des Spannungsreglers funktionieren wird:)

    Ergebnis: Das Motorrad ließ sich (Batterie vorher extern voll aufgeladen) starten. Spannung bei laufenden Motor im Leerlauf ca.13,5 V. Bin zur nächsten Tanke gefahren (ca.3 km entfernt) und siehe da: nach dem Tankvorgang konnte ich wieder nicht starten. Spannung der Batterie unter 12 V. Habe einen anderen Kunden um Starthilfe gebeten, hat aber nichts gebracht. Mit Zündung betrug die Spannung an der Batterie trotz angeschlossener Überbrückungskabel nur ca. 10,5 V.


    War heute in meiner Werkstatt. Termin nicht vor 6 Wochen zu bekommen.


    Bitte um Einschätzung: lohnt sich der Versuch, den Spannungsregler doch noch zu selber wechseln? Kann das das Problem sein? Geht das "so", oder muss ich größere Demontage-Arbeiten erbringen (Schwinge, Rahmenheck etc.)? Kann ich testen, ob der verbaute Spannungsregler defekt ist? Könnte die Batterie mittlerweile so defekt sein, dass sie das Problem darstellt? Laden lässt sie sich noch. Kann man die Batterie testen, ob sie defekt ist?


    Bin für jeden Tipp/Hinweis dankbar!


    Beste Grüße

  • Hi Toni,:yeah:

    die Versys ist im allgemeinen was Lima, Laderegler u. Standbye-Stromverbrauch betrifft, absolut unauffällig, in diesem Forum.

    Tiefentladene Batterien, sind ein TOP Kandidat für Exitus... :teufel

    Wenn es um Werkstatttermin geht, könntest Du auch mal einen "Bosch Dienst" probieren.

    Halte uns bitte auffm Laufenden... :cool

    Beste Grüße
    Ritsch ;)

  • Die Versen ab 2007 hatten Probleme mit dem Isolierlack, der wurde über die Zeit brüchig. Dies führte dazu das der Stator bzw. die Ständerwicklung Masseschluss hatte. War bei meiner und beim 12er seiner Versys.

    Beim 2011 fehlen mir eher die Kenntnisse.

    13,5 V im Leerlauf ist eigentlich i.O. Ich würde mein Voltmeter fest anschließen mit Tape auf den Tank fixieren und eine Testfahrt machen und schauen ob die Ladespannung auf bis zu 14,4 Volt ansteigt. bzw. wie sich die Versorgungsspannung im Fahrbetrieb ändert..

    Bei der 2017 Versys wird zum Beispiel nur bei Bedarf geladen, des halb brauchst Du auch das Spannungssignal von der Rückleuchte für den CLS-Kettenöler, da das Oberwelligkeits-Signal der Lichtmaschine nicht permanent vorhanden ist und der Öler meint die Kiste steht.


    Ohne konkrete Meßergebnisse ist guter Rat sinnlos.

    Sorry und Grüße Toni

    Grip ist wie Luft - beides vermisst man erst, wenn's nicht mehr da ist.... :yeah:

  • Ich hab den alten Stator ja jetzt ausgebaut. Wenn es da z.B. ein Problem mit dem Isolierlack gab, woran kann ich das erkennen? Gibt es andere "äußere" Anzeichen, dass der Stator defekt ist? Würde ein Photo helfen?:)


    Noch ne andere "blöde" Frage: ist es normal, dass der Spannungsregler nach kurzer Zeit so heiß wird?

  • Noch ne andere "blöde" Frage: ist es normal, dass der Spannungsregler nach kurzer Zeit so heiß wird?

    Kannst Du evtl. die Temperatur des Spannungsreglers in °C angeben?


    Finger kriegen Blasen ab ca. 45°C (dauert halt ein Paar Minuten), für Elektronik sind oft 85°C kein Problem....

  • Die neue Batterie soll heute geliefert werden:)


    Mit heiß meine ich: > 45-55°C, nach einer 3 km Stadtfahrt. Ok, es wird schon einen Grund für die Positionierung ("freischwebend") und das Design mit Kühlrippen geben:)

  • Natürlich. Überschüssige Energie wird im Wärme verbraten.

  • Hängt von dem Material ab, aus dem sie gebaut wurden.


    Polyamid 6.6 kann zum Beispiel bis 85°C Dauereinsatz, ca. 110°C kurzfristig belastet werden.


    Die genauen Daten sollte aber dein Lieferant wissen.

  • Habe gestern eine neue Batterie eingebaut und eine 20-minütige Testfahrt gemacht. Bisher sieht alles gut aus. Stopp-Start funktioniert ebenfalls. Bin aber noch nicht wirklich beruhigt. So alt war die alte Batterie nicht.


    Vielen Dank für Eure Unterstützung!

  • Ich hab den alten Stator ja jetzt ausgebaut. Wenn es da z.B. ein Problem mit dem Isolierlack gab, woran kann ich das erkennen? Gibt es andere "äußere" Anzeichen, dass der Stator defekt ist? Würde ein Photo helfen?:)


    Noch ne andere "blöde" Frage: ist es normal, dass der Spannungsregler nach kurzer Zeit so heiß wird?

    Grip ist wie Luft - beides vermisst man erst, wenn's nicht mehr da ist.... :yeah:

  • Zu 1.) Wenn der Isolierlack brüchig aussieht bzw.in Chargen abgeplatzt ist und das Kupfer direkt sichtbar ist. (Foto hilft!)

    Zu 2.) Ja, siehe Antwort von Thom!


    Gruß Toni

    Grip ist wie Luft - beides vermisst man erst, wenn's nicht mehr da ist.... :yeah:

Diese Inhalte könnten dich interessieren: