Z650 Wasserpumpe fest???

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Hallo, ich habe folgendes Problem, unter meiner Z650 Bj. 2017 habe ich vor einigen Tagen ein paar Tropfen Kühlflüssigkeit auf dem Boden vorgefunden. Diese kommen aus der kleinen Öffnung unterhalb der Wasserpumpe.

    Also hab ich mich hier im Forum schlau gemacht und alle entsprechenden Dichtungen besorgt und vorhin angefangen das Problem zu beseitigen. Kühlflüssigkeit abgelassen, Gehäusedeckel der Wasserpumpe entfernt, Schraube des Schaufelrades entfernt und das war’s...

    ...das Schaufelrad sitzt bombenfest und was mich jetzt erstaunt, es bewegt sich auch in keine Richtung wenn ich daran drehen will. Hab ich womöglich vergessen irgendwas noch zu lösen?

    Also man kann nicht erkennen dass es irgendwie heißgelaufen ist und im Gehäuse sieht auch alles jungfräulich aus, was ja auch nicht außergewöhnlich ist bei Bj. 2017 und 4000 km.

    Es wäre echt nett, wenn mir einer von Euch weiterhelfen könnte, bevor ich mit Gewalt versuche das Schaufelrad zu entfernen.

    Im Voraus schon mal vielen Dank für eure Mühe.


    Grüße aus dem Saarland

  • Sry, ich verstehe es immer noch nicht.

    Mopped von 2017, mit 4000km, die ein bisschen Kühlflüssigkeit verliert, wird unverzüglich zerlegt?

    Beste Grüße
    Ritsch ;)

  • Wasserpumpe

    Ausbau der Wasserpumpe

    Kühlflüssigkeit ablassen (siehe Kühlflüssigkeitswech-

    • Die

    sel im Kapitel Regelmäßige Wartung).

    Klammer lösen und den Kühlerschlauch [A] von der

    • Die

    Wasserpumpenabdeckung [B] entfernen.

    Schrauben der Wasserpumpenabdeckung [C] entfer-

    • Die

    nen.

    Getriebe in den 1. Gang schalten.

    • Das

    Die

    Hinterradbremse

    betätigen und dabei das Wasser-

    • pumpenlaufrad [A] entfernen.

    • Ausbauen:

    Flügelrad [B]

    Wasserpumpengehäuse [C]

    Einbau der Wasserpumpe

    Einbau des Wasserpumpen-Laufrades das Ge-

    • Beim

    triebe in den 1. Gang schalten und die Hinterradbremse

    betätigen.

    Die O-Ringe [A] am Wasserpumpengehäuse durch neue

    ersetzen und einfetten.

    Auf die Lippen der Wasserpumpengehäuse-Öldichtung

    [B] ein Hochtemperaturfett auftragen.

    achten, dass der Pass-Stift [A] in Position ist.

    • Darauf

    Wasserpumpengehäuse montieren.

    • Das

    Festziehen:

    Anzugsmoment -

    Wasserpumpen-Rotorschraube:

    kgf·m))

    9,8 N·m (1,0

    O-Ring [A] am Wasserpumpengehäuse durch einen

    • Den

    neuen ersetzen und einfetten.

    Beste Grüße
    Ritsch ;)

  • Nach einer kleinen Nachtschicht ist das Problem gelöst und repariert :]. Das Wasserpumpen-Laufrad hatte sich einfach richtig auf der Welle festgebacken, mit einem dünnen Hartholzkeil und ein paar Hammerschlägen konnte ich es lösen. Alle Dichtungen erneuert-alles dicht.

    Drachier Vielen Dank für deine Mühe und Hilfe:daumenhoch:

Diese Inhalte könnten dich interessieren: