Motorrad ging bei Regen aus

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Hallo werte Gemeinde,

    Meine Schwester hat sich dieses Jahr eine Er6-N gekauft mit knapp 14.000km auf der Uhr.

    Heute machten wir die erste Ausfahrt von ca. 110km. Die letzten 10km hat uns der Regen erwischt. Wir wohnen ca. 500m auseinander, also kenne ich das Problem nur vom erzählen, weil ich nicht dabei war.

    Vor der Garage ging das Motorrad aus. Es soll so passierten sein: Sie zog die Kupplung, ließ sich Rollen (knapp Schrittgeschwindigkeit auf nassen Rasen) und wollte die Kupplung wieder kommen lassen und dann ging sie aus, sodass sie die er6n die letzten 3m in die Garage schieben musste. .

    Sie machte die Zündung aus und wieder an, den Gang raus, aber das Motorrad machte keinen mucks mehr. Also nichtmal der Anlasser drehte.


    Sie rief mich ganz aufgelöst an und ich bin dann gleich hin. So ca. 10min später war ich da und sie sprang wie gewohnt an.


    Hat jemand eine Idee, was das sein könnte?


    Gruß

    Bobby

  • Wenn der ausgeleiert oder beschädigt ist, kann schon sein.

    Oder zu hektisch bedient?

    Killschalter ist i.d.R. nicht Wasserscheu.

    Kann aber versehentlich bedient werden.

    Ist wohl jedem schon passiert, oder ein "Kollege" hat sich einen Spaß erlaubt... :ditsch

    Beste Grüße
    Ritsch ;)

  • Zwecks Killschalter habe ich auch gefragt, ob sie dort ausversehen rangekommen ist. Sie meinte nein, hat sie extra geguckt.

    Morgen werden wir den Schalter mal mit einer Sprühflasche zu Leibe rücken.

  • Kette haben wir gestern eingesprüht.

    Gucken wir auch mal nach.



    Das Schloss hakelt ein wenig. Zündung war an, bzw. soweit, dass Licht Tachobeleuchtung und Kontrolllampen an waren. Also gehe ich mal davon aus, dass die Zündung richtig an war.

  • Gestern haben wir mal mit einer Sprühflasche den Killswitch, das Zündschloss und den Schalter für den Seitenständer ausgiebig besprüht.

    Erkenntnis: Keine! Lief alles, wunderbar und keine Ausfälle. Danach noch eine 20km Probefahrt ohne Probleme.


    Mal die nächste Regenfahrt abwarten.

    Oder hat jemand noch eine Idee?


    Ich habe etwas mit dem Spannungsregler gelesen. Hat er etwas mit dem Startverhalten zutun?

  • Ich habe etwas mit dem Spannungsregler gelesen. Hat er etwas mit dem Startverhalten zutun?

    Indirekt ja, aber dann wäre die Batterie leer und sie würde nicht mehr bzw. je nach Ladezustand, schlecht anspringen.


    Mit dem beschriebenen Problem sicher nichts.


    Grüße und viel Erfolg bei der Ursachenfindung.

    Toni

    Grip ist wie Luft - beides vermisst man erst, wenn's nicht mehr da ist.... :yeah:

Diese Inhalte könnten dich interessieren: