Gas/ Leistungsverlust während der Fahrt

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Hallo zusammen,

    betrifft meine er6n 2009 mit 72 Ps/650ccm. Danke für den Hinweis Ritsch ;)

    ich hätte gerne ein Problem :(. War gestern an dem wunderschönen sonnigen Abend über unsere ländlichen Örtchen unterwegs.. war alles super über 50 Km alles top. Nach dem Tanken gings über die B9 Richtung Mainz an Oppenheim über 30 Km mit Geschwindigkeit 80-120 zurück nach Hause. Plötzlich bemerke ich dass die Maschine bei ca. 100 kmh und 5000 Umdrehungen abgebremst wird, Drehzahl geht komplett auf 0 und die Maschine bremst sich aus und ganz zum Schluss ging dann die Ölleuchte an. Bin rechts ran, abgestellt, geguckt ob was stinkt, qualmt oder ähnliches, nichts. Öl drin, alles trocken.. Leerlauf rein, gestartet, geht an, Kontrollleuchte ausgegangen und Gas wird angenommen. Fahre 1-2 Km weiter, gleiches Problem.. diesmal schaltete ich von Gang 6, 1-2 mal zurück und plötzlich kommt Drehzahl und Leistung wieder.. und seither auch noch restliche 10 km normal nach Hause ohne Probleme gefahren.. Was kann das sein?? Habt ihr eine Idee? Ich bin absoluter Motoradanfänger und Laie. Motorölwechsel krieg ich hin ;) Dies nur zur Einschätzung was ich technisch hinkriegen könnte ;)

    Stop Working, Start Riding! :cool

    Einmal editiert, zuletzt von Rednax ()

  • Interessante Produkte für die Yamaha BMW R nineT bei Amazon:

  • Hi Rednax,

    um welche Maschine handelt es sich?

    Noch Garantie?

    --> Zum Händler.

    Sonst: Erstmal Fehlerspeicher auslesen lassen.

    Beste Grüße
    Ritsch ;)

  • Stimmt sorry, ist eine er6n 2009 mit 72 Ps/650ccm. Ich habe sie vor knapp zwei Wochen gebraucht gekauft. Wo finde ich den Stecker? ich habe nämlich mal ein Gerätchen geschenkt bekommen von nem Kumpel. vielleicht taugt das Ding ja was und ich könnte sogar selbst auslesen.

    Hab mir jetzt aber auf todo Liste genommen, Zündkerzen und Luftfilter zu wechseln. Lese hier in den Foren oft, dass die Dinge gefühlt fast immer gewechselt werden wenn irgendwas an Leistung oder ähnlichem ist.. schaden kann es ja nicht und auf die knappen 30 Euro kommt es auch nicht an.

    Stop Working, Start Riding! :cool

  • Service-Stecker für ECU und ABS (der große 6-polige ist ABS) sind unter der Sitzbank auf der rechten Seite. Hier im Forum findest du auch Bilder. Ansonsten findest du bei Kawasaki Ersatzteilhändlern online Explosionszeichnungen.


    Im ersten Moment würde ich auf einen Defekt am Motorstoppschalter oder Zündung und Stromversorgung der Benzinpumpe denken. Aber im Fehlerspeicher sollte es eigentlich Hinweise geben. Die Fehler sind oft aber als Folge eines Defektes zu interpretieren.


    Welche Laufleistung hat sie denn? Das sollte nicht der Defekt sein, aber die Zundkerzenstecker mit Spule schlagen durch Vibrationen aus und sollten so bei 30000 km und dann alle 10000km auf festen Sitz geprüft werden.

  • Ok. ich versuch mal mehr rauszufinden. Sie hat aktuell knapp 17.000 runter. Jedoch stand sie seit 2015 mit einem Stand von 15.800 bis 02.10.2019. ab dem 03.10.2019 hab ich sie jetzt und hab sie schon stolz über die Straßen geschickt ;)

    Stop Working, Start Riding! :cool

  • danke, Micha. Meinst Du beim durchlaufen des Benzins.. oder generell im Tank selbst. es ist nämlich so, dass ich sie beim Kauf knappe 100 km nach Mainz über die Autobahn fahren musste. keine Probleme. Dann mehrere fahren, innerhalb von knapp zwei Wochen insgesamt um die 800 km gefahren.. erst dann jetzt bei der letzten Fahrt das Problem aufgefallen..


    Werde aber ohnehin über Winter Luftfilter und Zündkerzen wechseln. Bei dieser Gelegenheit werde ich mal den Tank und die Zuleitungen prüfen, so weit wie möglich.. Daher danke für diese Idee..


    Habe versucht mein vorhandenes Diagnosegerät anzuschließen.. das ging nicht, da bei Auto andere Buchse ist, als bei Mopeds, so wie es aussieht.. bei Auto sehen die aus wie so ein Scart anschluss vom Fernseher und hier scheinen sie kleine viereckige Anschlüsse zu sein.

    Stop Working, Start Riding! :cool

  • Der Scart Anschluss ist eine OBD2 Schnittstelle. Auch dazu müsstest du im Forum was finden. Für den Kawasaki Servicestecker gibt es keinen OBD Adapter und man kann auch keinen stricken, da einfach das Protokoll nicht passt. Am besten funktioniert das OBD Tool von Healtech. Fur die ABS Diagnose muss man da ein zusätzliches Kabel kaufen.

    Mit dem Sprit ist ja bloß geraten. Wenn die im Tank verteilten emulgierten Bestandteile durch die permanente Absaugung während der Fahrt sich im Bereich der Pumpe konzentrieren, könnte das halt sein. Ist die Pumpe aus und du bremst, verteilt sich das halt erstmal wieder. Aber wer weiß ...