EX650C springt sporadisch nicht an. Anlasser schlägt.

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Moin zusammen,

    ich bin seit einigen Wochen stolzer Besitzer einer ER-6F aus 2009.

    Die kleine fährt sich absolut super, nur dass mich der Starter hier und da gerne mal gewaltig im Stich lässt:
    Vor allem nach längeren Standzeiten (aber nicht nur! und das verwirrt mich...) lässt sich die Maschine nicht starten, der Anlasser dreht, allerdings startet sie nicht. Nur mit viel gutem Zuspruch und gelegentlichem Gasgeben springt sie dann irgendwann an und läuft von da an auch 1a. Darüber hinaus macht der Anlasser fast immer klackende Geräusche, die mir nicht ganz korrekt vorkommen.
    Ich würde ja auf die Batterie tippen, wäre nicht das Problem, dass sie auch nach längeren Fahrten gelegentlich streikt. (Bin auch schon nach dem Abwürgen an der Ampel mal so "liegen geblieben"). Also was kann es noch sein? Einfach mal auf Verdacht den Anlasser tauschen?
    Kommt jemanden von euch das Ganze bekannt vor? Wenn es zur Problemsuche beiträgt, kann ich gerne auch mal eine Tonaufnahme von dem Ganzen machen und hier rein setzen.
    Besten Dank euch allen!

  • Ich würde als erstes die Spannung während des Anlassen messen - es kann sein, dass die Batterie defekt ist.


    Klackern kann von der Magnetschaltung kommen - es ist normal.

  • Wenn sie nicht anspringt, einfach mal fremdstarten. Dann weißt du, ob es an der Batterie liegt.

  • Wenn sie nicht anspringt, einfach mal fremdstarten. Dann weißt du, ob es an der Batterie liegt.

    Das werde ich jetzt als nächstes mal Versuchen. Hab gestern auch mal mit dem Multimeter an der Batterie beim Starten gemessen. Die sackt beim Starten bis auf 10V ab. Das erscheint mir schon sehr wenig oder?

  • Wenn sie nicht anspringt, einfach mal fremdstarten. Dann weißt du, ob es an der Batterie liegt.

    Hast du denn diesen Rat schon befolgt?


    Anlasserknopf defekt, Starterrelais defekt, Verkabelung defekt, Stecker korrodiert.

  • Ja den habe ich befolgt. Das klappt dann auch, vor allem aber weil die Batterie dann nicht beim 3. Fehlstart in die Knie geht. Selbst dann startet sie aber nicht wirklich gut und der Anlasser klingt sehr angestrengt.

  • Gib uns doch bitte mal einen Überblick über den Allgemeinzustand.


    Laufleistung, Wartung, getauschte Teile, etc.


    Meine Glaskugel bleibt so nämlich etwas neblig ...


    Klassiker sind bitte vorher zu checken: Luftfilter, Zündkerzen, Zündkerzenstecker, Sprit erneuern.


    Wäre vielleicht mal eine freundliche Ergänzung zu Punkt 1.6 der Bordregeln wert, dass bei technischen Problemen möglichst viele präzise Informationen zum Fahrzeug und den bisher durchgeführten Maßnahmen hilfreich sind und es dann auch deutlich schneller in Richtung Lösung geht.

  • 42.000km
    letzte Maßnahmen: Zündkerzen neu, Anlasser neu (bzw generalüberholt mit 10tkm), Batterie neu, Ölwechsel inkl. aller Filter. Das sind die Maßnahmen, die motorrelevant sind und in meinem Besitz passiert sind. Die Zündkerzenstecker wurden bei mir noch nicht getauscht, das wäre ggf. mal einen Versuch wert.
    Sprit ist immer ausschließlich Shell Super 95. Der Sprit bleibt bei mir nie lange drin, bin alleine dieses Jahr schon 3.000km gefahren, also daran sollte es nicht liegen.
    Beim Vorbesitzer war die Maschine bis 32.000km immer beim Vertragshändler, danach nur noch bei freien Werkstätten.

  • Zündkerzen sind lt WHB alle 12TKM zu erneuern. Du merkst, dass sie nicht mehr fest auf den Kerzen einrasten, sondern raufflutschen oder wahrscheinlich sogar schon wackeln.


    Um Ventile kann man sich nicht zu früh kümmern ...

  • Problem auch hier durch die neuen Zündkerzen gelöst. Danach ist mir lediglich 1x schlichtweg abgesoffen als ich sie im kalten Zustand nach 10sek wieder ausgeschaltet habe zwecks vergessenem Geldbeutel.

Diese Inhalte könnten dich interessieren: