Startknopf drücken Maschine aus

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Hallo alle miteinander,

    ich habe seit letztem Wochenende ein größeres Problem an meiner er6-n Baujahr 2007.
    Folgender Ablauf / Problem:


    1. Batterie war zu schwach zum Starten des Motorrads und wurde aufgeladen.
    2. Motorrad wurde ein paar Meter motorisiert bewegt (soweit so gut) und über Nacht abgestellt.
    3. Zündschlüssel wird gedreht und Motorrad startet soweit normal. Licht, Lämpchen und Display starten Normal
    4. Beim betätigen des Anlassers - ein kurzes Klacken (vermutlich Relais fällt/zieht an) sofort ohne drehendem Anlasser (wie bei schwacher Batterie) etc. geht das komplette Motorrad aus (Licht, Display, Lämpchen).
    5. Manchmal sammelt sich die Maschine nach ein paar Minuten wieder und die Lichter gehen wieder an oder man muss die Batterie abklemmen für das gleiche Spiel.
    6. Versuch das Ganze mit Starthilfe durchzuführen sind auch gescheitert.

    Kennt jemand dieses Problem oder hat eine Idee woran es liegen könnte?


    Jemand Lösungsvorschläge?


    Umbauten: ein USB-Ladestecker am Lenker durch Kawasaki-Werkstatt.


    Im Voraus vielen Dank für die Hilfe!


    Grüße!

  • Interessante Produkte für die Yamaha BMW R nineT bei Amazon:

  • Wie alt ist die Batterie? Meine "Ferndiagnose": Die ist tot. Da kannst Du noch so oft aufladen, das wird immer passieren, dass sie nach einer Nacht Standzeit oder sogar nach einer Pause während der Tour auf einmal gar nichts mehr sagt. Der Schritt von 3 nach 4 sagt mir, dass sie die Spannung nicht mehr halten kann. Auch die (vorübergehende und nutzlose) Regeneration ist da typisch.


    Mein Tipp also: Du brauchst ne neue Batterie. Dafür muss die noch nicht mal alt sein - Batterien sind nun mal Verbrauchsmaterial ...

  • Neue Batterie!

    Gruß


    Thom


    "Deutsch ist eine sehr schöne Sprache und bietet beispielsweise viele nutzvolle Kommaregeln und Groß- und Kleinschreibung, die es noch viel schöner machen, auf Deutsch zu schreiben und zu lesen."

  • Was mich wundert ist, im Ladegerät hat die Batterie (ca. 2 Jahre) zu diesem Zeitpunkt sofort über 13 V angezeigt.

    Auch unter Starthilfe (von Pkw) ging nichts.


    Edit:
    Tatsächlich die Batterie. Danke euch für das dorthin schubsen.
    Kann mir vielleicht noch jemand sagen, warum das so plötzlich auftreten kann und warum das auch mit Starthilfe nicht ging?
    (Entschuldigung bin Ing und weiß nicht alles aber will alles verstehen :kaffee)

    Einmal editiert, zuletzt von broedel ()

  • Wird warscheinlich eine gebrochene Platte und damit Kurzschluss zwischen 2 Zellen sein, die Batterie sollte ja beim Laden um die 14 Volt stehen haben, 13 sind da schon zu wenig.

    Lächle und die Welt lächelt mit dir ---------------------------------------------Furze und du stehst alleine da! :harr

  • Wie schon vom Vorposter erwähnt, kann auch bei Batterien mal ein mechanischer Defekt auftreten - Plattenschluss - von jetzt auf nu. Außerdem gehen Batterien über die Jahre in die Knie - dann kann das Ende, bei dem sie unterhalb die Funktionstüchtigkeit sackt, auch mal überraschen.


    Ist ner Bekannten passiert - morgens auf Tour gegangen, zwischendrin bei mehreren Pausen immer weiter gekommen und auf der Rückfahrt auf einmal auf der Autobahn stehen geblieben, weil endgültig entladen und den zugelieferten Strom von der Lichtmaschine nicht mehr aufgenommen. Neue Batterie, Mopped lief wieder wie neu.


    Und wenn sie tot sind, dann saugen sie auch mal den ganzen Strom aus der Starthilfe weg ...


    PS: Nur zwei Jahre ist zwar bitter, meine letzte hat über 8 Jahre gehalten, was ich auch für ein hohes Alter halte, aber kann eben leider auch passieren.

  • Ich rechne erfahrungsgemäß so mit 4-5 Jahren, aber eigentlich in Km, so 50T bis 70T und durchschnittlich alle 50 km einen Startvorgang. Ganzjahres-Pendlerfahrzeug.


    Dann sie ihr Geld verdient. Die letzte hat 60.000 gehalten und sich angekündigt, weil zwei kurz hintereinander liegende Startvorgänge fast nicht mehr möglich waren.