Er6n springt nicht an trotz Anlassr wechsel

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Hey Leute hätte da mal ne frage,

    Hab mir vor zwei Wochen eine Er6-n Baujahr 2005 gekauft. Beim Kauf hab ich eine Probefahrt gemacht und da lief sieh wunderbar kein Problem. Als ich dann zuhause war hab ich sie angemacht und da war dann der anlasser kaputt, hab davor die batterie drei tage geladen, das Anlasser-Relaise gecheckt, Stender hochgemacht, Notaus gecheckt und getankt. Anlasser hab ich dann getauscht, dann lief sie drei tage, dann wieder nicht, hab sie fünf mal im Stand laufen lassen. Kann mir einer bei dem Problem helfen?

    Danke schon mal im voraus🏍💪

  • Interessante Produkte für die Yamaha BMW R nineT bei Amazon:

  • Regler kaputt und lädt die Batterie nicht? Bist du in der Nähe von 34414 Warburg?

  • Oder Batterie kaputt. Ist doch ein bekanntes Problem nach dem Winter, wo die Batterien zu Tode "gepflegt" werden.

    Gruß


    Thom


    "Deutsch ist eine sehr schöne Sprache und bietet beispielsweise viele nutzvolle Kommaregeln und Groß- und Kleinschreibung, die es noch viel schöner machen, auf Deutsch zu schreiben und zu lesen."

  • Die ersten Jahrgänge hatten einen enormen Standbye Verbrauch. Falls die über den Winter im Mopped war u. nicht geladen wurde, ist die hin. :egal

    Beste Grüße
    Ritsch ;)

  • Hab die Batterie jetzt zwei mal a drei tage geladen, ob sie davor drin war weiß ich nicht. Könnte des vllt auch an den zündkerzen liegen, da des bike beim anorgeln ab und zu einen knall aus dem auspuff

  • Hey Leute hätte da mal ne frage,

    Hab mir vor zwei Wochen eine Er6-n Baujahr 2005 gekauft. Beim Kauf hab ich eine Probefahrt gemacht und da lief sieh wunderbar kein Problem. Als ich dann zuhause war hab ich sie angemacht und da war dann der anlasser kaputt, hab davor die batterie drei tage geladen, das Anlasser-Relaise gecheckt, Stender hochgemacht, Notaus gecheckt und getankt. Anlasser hab ich dann getauscht, dann lief sie drei tage, dann wieder nicht, hab sie fünf mal im Stand laufen lassen. Kann mir einer bei dem Problem helfen?

    Danke schon mal im voraus🏍💪

    Du hast sie angemacht und der Anlasser war kaputt? Wie hast du sie angemacht?

    Davor hast du die Batterie drei Tage geladen? Warum?

    Nach Anlassertausch lief sie drei Tage. Gefahren oder nur immer gestartet (5 mal)?


    Die Infos sind schon recht dürftig und verwirrend.


    Ich würde das Motorrad fremdstarten, wenn sie nicht anspringt. Läuft sie dann, Spannung an den Batteriepolen messen. Bei ca. 14,4 Volt ist der Regler ok. Die Batterie mal laden und einfach stehen lassen. Ist die Spannung nach wenigen Tagen unter 12,5 Volt und bricht die Spannung beim Starten zusammen, ist die Batterie defekt und du solltest nach einer Neuen Ausschau halten.

    Gruß


    Thom


    "Deutsch ist eine sehr schöne Sprache und bietet beispielsweise viele nutzvolle Kommaregeln und Groß- und Kleinschreibung, die es noch viel schöner machen, auf Deutsch zu schreiben und zu lesen."

  • Leuchten denn irgendwelche Lämpchen im Cockpit?


    Wenn du eine Weile versucht hast zu starten: riecht es aus dem Auspuff nach Benzin?

    Wenn sie anspringt, läuft der Motor dann rund?

    Geht die Maschiene einfach aus oder verreckt sie langsam?

    Der Anlasser dreht munter oder tut er sich schwer?



    Du musst die Symptomatik und die Umstände sehr viel besser beschreiben, sonst bringt das hier nicht viel.

    lefty loosey, righty tighty

  • Eine defekte Batterie, kann man laden bis zum jüngsten Tag.

    Das nützt nichts.

    Die ER-Anlasser machen selten Probs.

    WAS in den ersten Jahrgängen Probs machte, waren die Zündspulenstecker.

    Die hatten Korossionsprobleme u. mussten dann gewechselt werden.

    Beste Grüße
    Ritsch ;)

  • hab die batterie gerade gemessen und die hatte 12,8 V, wenn ich das Motorrad versuch anzumachen geht sie runter bis 10,1V.


    Als ich sie vorher angemacht habe kam ein lauter knall hinten raus, ka was des war, weis es jmd von euch


    Und kann es eventuell auvh am kraftstofffiltet liegen, da des bike jetzt über ein jahr stand

  • Mann! Diese Digitaltechnik lässt den Motor bei der geringen Spannung nicht starten.

    Nimm ein Starthilfe Kabel , ein Auto dazu und starte Mal damit. Müsste sofort gehen. Jeder Opi leiht dir dazu gerne seinen Toyota.

    Oder mach den Killschalter an, vllt. Liegt's daran.

    Wenn nicht, gäbe es noch tausend andere Ursachen...

    Gr Gummi

  • Erst mal Hallo & Willkommen hier,


    Bei einer 2005er er kann einiges kaputt gehen, das war die Vor/bzw./Startserie, also bitte sehr sehr detailliert, was du da machst, ansonsten sind Ferndiagnosen wie Glaskugel anschauen.( der Anlasser war nie dabei)

    Die Rhöner Bitte melde dich an, um dieses Bild zu sehen. alles Andere als lammfromm

  • Was hast du Jan ?

    Könnte doch sein. Wenn die Kerzenstecker vertauscht sind, zündet sie doch rückwärts - oder ? :0plan:harr:mlaugh

    Wir suchen Bessermacher, keine Besserwisser.

  • Hi, da wir einen 180° Versatz haben, würde die Zündung beim Vertauschen jeweils am unteren Totpunkt einsetzen, da ist aber keine Kompression und kein Gemisch vorhanden, also passiert erst mal nix....

    Rückwärts läuft manchmal meine Zweitakt MZ, da ich etwas viel Frühzündung habe...beim Viertakter sollte das kaum möglich sein...

    Gr

    Gummi