Drehzahlmesser

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Hallo liebe Gemeinde, vielleicht kennt ja jemand dieses Problem und kann mir helfen.

    Seit einiger Zeit fängt bei meiner Erna Bj. 2012 wenn ich sie warmgefahren habe, die Drehzahlmessernadel bei ca. 4.000 rpm an zu zittern-schwankt dann ca. zwischen 3800 - 4200 rpm. Dieses Phänomen tritt auch dann auf wenn ich in den Leerlauf schalte und am Gas drehe, also Gangunabhängig. Bei höherer Drehzahl bei ca. 4500 und höher, ist ruhe.

    Wenn ich die Maschine abstelle und über Nacht abkühlen lasse, ist es am nächsten Tag wenn ich fahre verschwunden, bis ich wieder einige Zeit gefahren bin. :bye:bye:bye

    (neue Kerzen sind drin)

    Schon mal danke im voraus:thumbup:

    :crazy Let the good times roll :toeff

  • Interessante Produkte für die Yamaha BMW R nineT bei Amazon:

  • Tendiere zu defektem Sensor.

    Eher nicht - die Sensoren funktionieren als Ein/Ausschalter, da kann es nicht in einem Bereich nicht stimmen und drüber/drunter doch.


    Die 4000 U/min sind bei ER-6 ein Problembereich, hier knistern auch die Motorräder. Ich würde nachschauen, ob da nicht ein Vibrationsproblem entsteht, bei dem die Nadel durchgeschüttelt wird. Versuch das Tacho mit der Hand zu stabilisieren und schau, ob es Änderungen gibt.

  • Eher nicht - die Sensoren funktionieren als Ein/Ausschalter, da kann es nicht in einem Bereich nicht stimmen und drüber/drunter doch.


    Die 4000 U/min sind bei ER-6 ein Problembereich, hier knistern auch die Motorräder. Ich würde nachschauen, ob da nicht ein Vibrationsproblem entsteht, bei dem die Nadel durchgeschüttelt wird. Versuch das Tacho mit der Hand zu stabilisieren und schau, ob es Änderungen gibt.

    Hallo erst mal danke Euch für die Antworten:heil:. Bin schon hingegangen und habe die Kabel zum Tacho hin kontrolliert, (soweit mir das möglich war-Windschild etc. abgebaut) sogar die Steckverbindung zum Tacho gelöst und den Tacho abgebaut ob sich evtl. Feuchtigkeit eingeschlichen hat. War aber nicht so- Selbst das Kabel vom Kurbelwellensensor auf Beschädigungen überprüft - auch alles in Ordnung.Kabel von der CDI auch alle ok.

    Das mit dem Festhalten werd´ ich austesten sobald ich wieder fit bin.:kalt:kalt:kalt


    Hoffentlich ist es nicht die Tachoeinheit, gerade billig ist die nicht.:nein

    :crazy Let the good times roll :toeff