Z650 Zündaussetzer

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Moin,

    ich habe seit Juli eine neue Z650 (48PS gedrosselt, 3.000 KM gelaufen) bin soweit vollkommen zufrieden.
    Eine Sache stört mich jedoch und ich wollte mal Fragen ob jemand das gleiche Problem hat bzw. eine Lösung :?:

    Es kommt hin und wieder vor (im kaltem+warmen Zustand) wenn ich vom Gas gehe und dann wieder gas (halbgas/vollgas egal) geben will das es ein "plop" bzw. "Puff" aus dem Motorbereich gibt und in diesem Moment (<1 Sek.) kein Gas angenommen wird bzw. als wenn man komplett vom Gas geht, als ob sich die Maschine verschlucken würde.
    Bei einer 100KM Tour kommt das vielleicht 1-2 mal vor und ist in manchen Situationen (Kurven) nicht so schön.

    Dem Händler habe ich das Problem schon per Telefon geschildert, will demnächst mal hin fahren nur blöd das man den Fehler nicht provozieren kann, bzw. bei einer Testfahrt wird es ihm vermutlich nicht auffallen.


    Einmal editiert, zuletzt von msaudi ()

  • Interessante Produkte für die Yamaha BMW R nineT bei Amazon:

  • Hi "Marco",


    habe ich bei meiner Ninja 650 auch (sind ja Baugleich) - und die ist ungedrosselt. Von dem her würde ich die Drossel als Ursache ausschließen, allerdings beinflusst sie es wohl. Bei mir ist das weit seltener - ca. 2 Mal im Monat bei mittelgroßer Fahrleistung. Und ich kann es auch nicht bewusst reproduzieren.


    Ehrlich gesagt habe ich keine Ahnung woher das kommt. Bei mir geht es sogar soweit, dass es beim Anfahren vorkommen kann.

    Meine Vermutung: Fehlzündung, aber normalerweise müsste die ja Richtung Auspuffkrümmer gehen, nicht Richtung Airbox. Was meinen die Experten?


    Aus dem VAG-Bereich höre ich immer wieder mal man soll eine Logfahrt machen bei Motorproblemen. Die Z/Ninja 650 hat ja auch so eine Art Logger an Board, um die Daten im Falle eines Unfalls zu sehen - kann man damit vielleicht was Analysieren?


    Wenn du beim Händler warst freu ich mich zu erfahren wenn du die Lösung weißt!

  • Ehrlich gesagt habe ich keine Ahnung woher das kommt. Bei mir geht es sogar soweit, dass es beim Anfahren vorkommen kann.

    Meine Vermutung: Fehlzündung, aber normalerweise müsste die ja Richtung Auspuffkrümmer gehen, nicht Richtung Airbox. Was meinen die Experten?

    - Ja beim Anfahren kommt es auch ab und an vor.
    - Das war auch meine erste Vermutung mit der Fehlzündung, da es manchmal vor/zwischen/nach den "normalen" Fehlzündungen (die danke LeoVince Evo One ja recht häufig vorkommen) auftritt.
    Ob es technisch solche "reverse" Fehlzündungen gibt, die dann den Schub wegnehmen ??? - kein Plan ,vielleicht sind ja hier noch Experten am Start :)

  • - Ja beim Anfahren kommt es auch ab und an vor.
    - Das war auch meine erste Vermutung mit der Fehlzündung, da es manchmal vor/zwischen/nach den "normalen" Fehlzündungen (die danke LeoVince Evo One ja recht häufig vorkommen) auftritt.
    Ob es technisch solche "reverse" Fehlzündungen gibt, die dann den Schub wegnehmen ??? - kein Plan ,vielleicht sind ja hier noch Experten am Start :)

    Ich habe noch den Serien-Pott drunter, weil mir die anderen Abgasanlagen alle nicht gefallen vom Design her. Deshalb kann auch der Auspuff als Auslöser ausgeschlossen werden, nur möglicherweise als "Verstärker" der Symptome dienen.

  • Ich bin mit meiner Ninja 650 (auch ungedrosselt, BJ 2017, Serienausstattung) dieses Jahr in der ersten Saison ca. 11.500 km gefahren und habe das, so wie von Simon beschrieben, auch beobachtet.

    Nicht reproduzierbar, plötzlich vorhanden. Ich und Ahnung woher es kommt? - Weit gefehlt, dazu kenne ich mich insgesamt mit der Materie zu wenig aus :|. Gefühlt meine ich, dass es tendenziell eher beim Anfahren auftritt, ich kann mich auch täuschen. Genaueres kann ich dazu dann auch erst nächstes Jahr wieder beobachten, da heute der Winterschlaf:sleeping: eingeleitet wurde ;(.

  • Vielfältige Möglichkeiten, entweder konzept- oder fertigungsbedingt oder ähnliche Symptome, jedoch jeweils verschiedene Ursache. Übliche Verdächtige:


    Kontakte

    Abgasrückführung

    Unterdrucksystem

    Sensoren/Lambdasonde


    Meine erste Frage: Welchen Sprit fahrt ihr? Hintergrund der Frage ist die bei Tankstellen zunehmende Panscherei mit Wasser und Additiv trotz der Konzernkontrollen. Bei den großen Vier- und Mehrzylindermotoren der Autos fällt das nicht so auif, die kleinen ein- und Zweizylinder sind da mäklig trotz Einspritzung. Solltet ihr nicht Super plus tanken, einfach mal leerfahren und mindestens drei Tankfüllungen Super plus von einer seriös erscheinenden Tankstelle probieren.


    Solchen Problemen kommt man nur differentialdiagnostisch mit Geduld und Akrebie bei.


    Ach, und vor dem Einwintern empfiehlt es sich einen Stabilisator in den Tank zu geben. Geht meist auch ohne, mit erspart jedoch langfristig Probleme.

    Gruß Micha :thumbup:
    "Der Reitwagen": Siegen, stürzen oder Defekt vortäuschen!
    Es gibt keine Wahrheit, nur Spaß oder kein Spaß!

    > Eilige ERna

    >ERnas Basteltipps!

    Einmal editiert, zuletzt von Kai Zen ()

  • Meine erste Frage: Welchen Sprit fahrt ihr?

    Ich tanke zu 95% bei Aral - Ultimate 102. Seltener mal bei der örtlichen Tanke, die nur Super anbietet. Ich habe bisher noch nicht darauf geachtet, aber ich meine der "Fehler" kommt bei beiden Spritarten vor.


    Thema Stabilisator: Wofür ist der gut? Sorry, Laienfrage :D

  • Hallo,


    der Stabilisator soll das Benzin vor Oxidation und Alterung bewaren. Das ist so eine Glaubensfrage !:blablatyp

    Ich tanke immer, vor dem Einwintern, randvoll und gebe den Stabilisator ( für´s gute Gewissen ;}) dazu. Im Frühjahr tanke ich dann eine Tankfüllung V-Power oder Ultimate zum "spülen".

    Bisher keine Probleme nach dem Winter.

    Ist wie gesagt eine Glaubensfrage, die einen sagen Ja die anderen sagen Nein, mußt du selber entscheiden. Wahrscheinlich entbrennt jetzt eine wilde Diskussion darüber:yeah:

    Wichtiger ist, in meinen Augen, das Volltanken, damit der Tank keinen Rost ansetzt.:daumenhoch: und die Batterie bei "Laune" zu halten mit Erhaltungsladung:].

    wEr RechTschreibfehler fiNdet darff sie Behalten:yeah:

  • Oldtimerbesitzer sind mittlerweile zur Überwinterung auf Baumsägensprit umgestiegen.


    Keine Glaubensfrage. Wer die Ethanol-Wasser-Emulsionsmumpe aus Vergasern, Leitungen und Pumpen rausgepolkt hat, sieht das etwas anders.


    Wenn die Einspritzdüsen der großen PKW-Motoren dann auch irgendwann im Dutt sind, wird das dem "normalen Verschleiß " oder "Pech gehabt zugeordnet.


    Beim Plugin warnt selbst Toyota davor, dass die Brühe mit Stabilisator geschmeidig zu halten ist, bevor bei überwiegendem Elektrobetrieb ein Teil der Suppe in die Pubertät kommt und den Verbrenner zum Erliegen bringt.


    Hier sollte es doch aber nicht um Glaubensfragen, sondern um die Problemlösung gehen? Also können an der Stelle erstmal nur die Betroffenen das Dunkeltuten erhellen.

  • Hier sollte es doch aber nicht um Glaubensfragen, sondern um die Problemlösung gehen? Also können an der Stelle erstmal nur die Betroffenen das Dunkeltuten erhellen.

    Sorry, war nicht böse gemeint !

    Ich mache das so und hatte noch keine Probleme.:daumenhoch:

    Aber viele Motorradfahrer sehen das halt anders...

    wEr RechTschreibfehler fiNdet darff sie Behalten:yeah:

  • Noch kurz zum Thema Stabilisator, dann können wir BTT:


    Welcher Stabilisator ist zu empfehlen? Und gilt das auch für die ZX-6 R meiner Mutter?

    Batterien bau ich jeden Herbst aus und lager sie im Heizungsraum ein. Da bekommen sie im Dezember eine Aufladung und im März eine Rekonditionierung durch mein Ctek MXS 5.0.

  • Liqui Moly Benzinstabilisatoir z.b.


    Reinkippen in den Tank, ne runde fahren. Dann Benzin und Stabi nochmal auffüllen und gut.

    So lagern wir jede Kundenkiste auch ein...und im Frühjahr wenn die Abholen springen die Dinger an wie die jungen Götter...selbst alte Vergasergrotten wo man beim Druck auf den Starter die Finger kreuzt..

    Ride hard or stay home!


    Du kannst das so machen, aber dann ist das halt kacke...

  • Also ich umgehe das mit dem Stabilisator in dem ich noch auf ein paar schöne Tage im Herbst/Winter hoffe wo ich noch ein paar Runden drehen kann :D


    ... aber zurück zum Thema : Es ging um Zündaussetzer bei der Z/Ninja 650 ;)
    Werde jetzt die nächsten Füllungen mal versuchen nur V-Power / Ultimate zu tanken und beobachte das Verhalten der Zündaussetzer.

  • Da ja ihr alle diese Aussetzer Gemein habt, bezweifle ich spontan das es sich mit anderem Kraftstoff erledigt (Schaden wird es aber auch gewiss nicht und würde mit höherer Oktanzahl zumindest die Ausschluss Szenarien eingrenzen)...wenn ich jetzt mal so aus dem Fundus unserer italienischen Mopeds auf der Arbeit zurückgreife, gab es gewisse Parallelen zwischen den alten Rotax V2 und den (Fehlerhaften) Magnetti Marelli Steuergeräten die in einem gewissen DK Winkel das Gemisch bei einem (minimal) Fehlerhaften Luftdruckwert abrupt anfettete und das fleißig dann auch im Lastbetrieb knallte. Wurde mittels Software update behoben, sorgte aber für einige Stirnfalten da auch schwerlich reproduzierbar. Hatte im Gegensatz zu euren Kawa´s allerdings ein anderes Motorkonzept mit anderes angebrachter Sensorik die mitursächlich war...(italienische Gelassenheit traf auf Deutsche Genauigkeit...klar das dann Fehler passieren)


    Aber um jetzt was handfestes zu haben wäre mal eine verifizierbare Aussage wichtig, wann ! das ploppen stattfindet (Last oder Schiebebetrieb)

    Dazu wäre es auch nur Aussagekräftig in der Verbindung mit der Ori Auspuffanlage...dann kann man weiter forschen...ein Gang zum Qualifizierten Kawa Mech wäre jedoch trotzdem zu empfehlen...vielleicht gibt es ja auch eine "Werksseitige" Erklärung für eure Beobachtung seitens Kawa. Vielleicht liegst an den Mappings bei euch die eben auch unter Gewissen Faktoren nicht ganz richtig funzen...ne Vermutung wäre es alle mal Wert

    Ride hard or stay home!


    Du kannst das so machen, aber dann ist das halt kacke...

  • Also zum Thema wann es vor kommt:


    Entweder beim Anfahren - man merkt es direkt nach 1mm drehen des Gasgriffs - da ploppt es dann. Kommt hauptsächlich im warmen Zustand vor, ist aber auch schon im kalten Zustand vorgekommen.

    Ebenfalls kann es unter dem Fahren passieren. Man rollt ohne Gas und dreht anschließend den Hahn auf - egal ob langsam oder abrupt - "plopp".


    Zu fettes Gemisch... Wäre das ggf. auch eine Erklärung für das folgende Fehlerbild:

    Kalter Motor - Frisch angelassen, auf Kreuzung zu rollen und losfahren - da ist sie sehr träge und nimmt schlechter das Gas an. Kommt regelmäßig vor, da ich vom Parkplatz der Firma zur Kreuzung keine 25 Meter habe.

    Nach ein paar hundert Metern läuft sie dann normal.


    Ich werde in der Winterzeit mal mit meinem Kawa-Händler reden ob es ggf. ein Update gibt. Vielleicht kennt er ja doch das Fehlerbild.

  • Sehr komisch! Ärgerlich.

    Die Händler haben ja normalerweise nur den Standartsatz: DAS hatten wir aber noch NIE...

    Da sind sie der Erste...

    Wünsche Dir, das Abhilfe naht.

    Beste Grüße
    Ritsch ;)