Konstant fahr Ruckeln

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Hallo, meine 2016 er hat 2000 km runter, ist es normal , dass beim konstantfahren der Motor leicht ruckelt??


    Oder kann man da was optimieren?


    Gruß Olaf

  • Interessante Produkte für die Yamaha BMW R nineT bei Amazon:

  • Uiiiiiiihhhhh! Ein ganz altes Thema - Konstantfahrruckeln! Zumindest bei den ersten Jahrgängen gehörte das zur ER/Versys. Ob das bei den aktuellen Jahrgängen immer noch vorhanden ist weiß ich allerdings nicht.

  • Jupp, ist auch bei einer 2016'er vorhanden.

    Mich stört es, andere sagen, daß muss so. Ich hab mir jetzt andere Drehzahlbereiche angewöhnt...

  • lord schorsch

    Meinst du das nicht genau anders herum? Wenn die Sonde weg ist regelt die Steuerung nicht mehr und das "Regelrucken" ist dann weg. Wenn es danach immer noch ruckelt, könnte es die Kette sein.

  • Hier werden sie geholfen! Booster Plug


    Alternativ, kann man auch selber bauen! Habe das für die ERNA meiner Frau gemacht.


    Benötigt werden 1X Widerstand 10k Ohm, 1X Lambda Eleminator, optional ein/aus- Schalter.

    Eingelötet wird das Ganze dann vor dem Temp. Sensor im Luftfilterkasten. Der Widerstand bewirkt, das die ECU einen anderen Temperaturwert gemeldet bekommt (Ansaugluft kalt) und dadurch mehr Kraftstoff einspritzt. Et Voila´ kein mageres Gemisch mehr, kein KFR mehr!


    Bitte melde dich an, um diesen Anhang zu sehen.Bitte melde dich an, um diesen Anhang zu sehen.Bitte melde dich an, um diesen Anhang zu sehen.Bitte melde dich an, um diesen Anhang zu sehen.Bitte melde dich an, um diesen Anhang zu sehen.Bitte melde dich an, um diesen Anhang zu sehen.Bitte melde dich an, um diesen Anhang zu sehen.

    .... Und immer Kette links& Gummi unten!

    Einmal editiert, zuletzt von Lowtec ()

  • Zitat

    Et Voila´ kein mageres Gemisch mehr, kein KFR mehr!

    Und was ist mit Vollgas? Die A und die C laufen oben rum recht fett, da wäre mehr eher weniger.

  • Und was ist mit Vollgas? Die A und die C laufen oben rum recht fett, da wäre mehr eher weniger.

    ..... Nach über einem Jahr in Betrieb- Keine Probleme! Sie hat ´nen Leo Vince verbaut, der seit dem Einbau beim Abtouren etwas mehr knattert- wegen mehr sprit im Auspuff. Sonst keine Nebeneffekte! HU/ AU ohne Probleme! Abgaswerte Top.

    .... Und immer Kette links& Gummi unten!

  • Dann ist das ja ein cooler Tipp!


    Ich hatte angenommen, dass sie auf den letzen 1000 U/min zäher laufen müsste und nicht so sauber ausdreht. Nimmt man der C da oben nämlich ca. 1% Anreicherung weg schnalzt sie in den Begrenzer.


    Wird das Sensorsignal jedoch nur für die Startprozedur und die Einhaltung von Immissionsrichtlinien verwendet, macht's keinen Unterschied. Vielleicht ist das so. Dann gäbe es aber keine Gemischanpassung nach Lufttemperatur bei Volllast.

  • 10 K-Ohm ist wohl etwas viel--soll doch der Wert bei 0 Grad ca 6kOhm betragen! 2kOhm sollten auch reichen.

    Ohne el. Schnickschnack gehts mit ner Schlauchverbindung zwischen den Drosselklappengehäusen und geschlossenen BypassschraubenBitte melde dich an, um diesen Anhang zu sehen.

    Bitte melde dich an, um diesen Anhang zu sehen.

  • Hallo,

    ich bin neu hier und fahre seit kurzem eine ER6N BJ 2015.

    Ich interessiere mich auch für den O2 Stecker.

    Würde das Ding gerne mal testen. Die Frage ist jetzt : Kann eine Werkstatt das nachvollziehen ob das Teil verbaut war ? :teach:

    Durch auslesen des Steuergeräts oder so ?

    LG Kiki

    wEr RechTschreibfehler fiNdet darff sie Behalten:yeah:

  • Nein.

    Der gaukelt der Kiste ja vor, dass alles OK ist.

    Ohne gibt es die Fehlermeldung.


    Aber deiner Werkstatt ist das doch eh egal...

    :0plan ich habe noch ca. 1 Jahr Garantie drauf :yeah:

    Nicht das es wegen dem Stecker Ärger gibt...

    Wenn ich zur Inspektion fahre, würde ich den eh abmachen.

    wEr RechTschreibfehler fiNdet darff sie Behalten:yeah: