komisches Geräusch ab 4500 - 5000 u/min

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Hey, wenn ich zwischen der oben genannten Drehzahl bin, fängt die Erna an zu scheppern, es klingt als wären irgendwo vor mir oder unter mir rechts ein Anbauteil nicht festgezogen und durch die Vibrationen am klappern/rasseln trifts wohl eher. Sowie ich ich unter oder über den genannten Drehzahl bin ist es vorbei. Da ist aber nichts locker am Bike. Was kann das sein? Danke im voraus

  • Interessante Produkte für die Yamaha BMW R nineT bei Amazon:

  • Bei meiner n war es -wie bei anderen auch- die Tachoabdeckung. Die Haube hat kleine Gummidämpfer, die am Tacho aufliegen. Wenn die es nicht mehr richtig tun, schnarrt die Haube ab 4500 U/min. Ich hab etas dichtband reingeklebt und es sit Ruhe eingekehrt. Wenn Du au mit dem knöchel auf die Abdeckung klopfst merkst du ob es daher kommen kann.

  • ist nen bekanntes problem der ersten baureihe der er6 sowohl n als auch f :irre:

    Wenn ich sterbe, dann hoffentlich nicht auf einem Motorrad :grmpf:


    Meine Arbeit sieht vielleicht nicht Professionell aus, gibt aber immer 110% her :irre::jester

  • War heute in der Werkstatt, das Geräusch ist nicht weg obwohl überall Schaumstoff hier und zwischen gestopft und alles was klappern und rattern kann, Tacho und Windschutzscheibe, abgecheckt.

    Zuerst wollte mir keiner glauben das man das Geräusch erst während der Fahrt hört und nicht im Stand, aber nein,die Profis mussten erstmal 15 min. die Karre hoch drehen um festzustellen das ich recht hatte.


    2 Stunden später und ohne Erfolg, wurde ich einfach abgespeist, Vibrationen sind in dem drehzahlbereich am stärksten und ein er6n Problem, es gibt schlimmeres, ist ja nicht die ganze Zeit.......für die nächste Inspektion (irgendwann nächstes Jahr) wollen sie es angehen, wenn das bike ein paar Tage bleibt


    Genervt

    2 Mal editiert, zuletzt von Er6nfan ()

  • Hallo Nadia,
    Geräusche abstellen ist meistens schwierig und mühsam.
    Meine 2012er n hat in 18000km öfters geschäppert! Gerade auch in dem Drehzahlbereich.
    -Spiegelglas vom Zubehörspiegel
    -Frontverkleidung
    -Tankverkleidung
    -Ritzelmutter
    Einfach mal Verkleidungsteile lösen und wieder festschrauben---Verspannungen.
    Tankverkleidung zum putzen mal ab und wieder angebaut---Stille!!! Vorsicht ist geklettet und gesteckt.
    Vibrationsrisse scheppern auch gerne mal genau hingucken wo die Kunststoffteile verschraubt sind.Oft ganz feine Risse.
    Mal vor Garantiende nachschauen,Kunststoffteile sind teuer.
    Ja die Erna lebt,ist halt ein Zweizylinder.
    Viel Erfolg und beste Grüße.

    2 Mal editiert, zuletzt von Ruhrpottkawa ()

  • Ne einfache Sache zum checken wäre auch den Tank anheben u. kucken, ob eine Kabel/Zughülle dagegen scheppert.
    Sieht man auch gut, da dort meißt die Farbe beschädigt ist.


    Bei mir war es damals diese Stahlklemme mit der die Kabel/ Züge rechts am Lenkkopf vorbei geführt u. befestigt werden.
    Das Ende dieser Klammer ist in einer Bohrung fixiert u. klingelte, dass einem fast das Visier zersprang.
    Kleines Silikonschläuchle drüber u. gut-seit-dem! :yeah:

    Beste Grüße
    Ritsch ;)

  • Hallo zusammen, hab mal einige Anbauteile vorne abgenommen und wieder rangeschraubt, es liegt definitiv am Tacho, wie vermutet, ich kann das leicht nach vorne und hinten bewegen, was dann akustisch leicht zu hören ist. In der fahrt wird es dann durch die Vibration lauter, drück ich das Tacho leicht zu mir, ist das Geräusch weg. K.a wie ich das weg bekomme :-( Weil mich das so irre macht, werde wohl die Tage Scheinwerfer u.s.w abbauen um zu schauen, was ich machen kann

    Einmal editiert, zuletzt von Er6nfan ()

  • Hallo zusammen. Also bei mir ist die Sache mit dem Geräusch auch nicht behoben (Tausch durch Spiegel im Urlaub), wie wir erst dachten. Nun wurde Kawasaki angeschrieben, zwecks Garantie, weil nun auch der Tacho im Verdacht steht. Möchte selber momentan auch nichts dran machen, abwarten was Kawasaki schreibt.


    Gesendet von meinem XT1068 mit Tapatalk

    Ich bin süchtig nach Mopets :toeff

  • Er6nfan :
    Wenn es die Tachoverkleidung wie so oft ist, reicht ein kurze Stück selbstklebendes Schaumstoffband in die Haube einzukleben, in dem Bereich wo der aufgeklebte Gummidämpfer auf dem Tacho ist. Weg ist das Schnarren ...

  • Werde ich gleich mal testen und morgen darüber dann berichten


    Gesendet von meinem XT1068 mit Tapatalk

    Ich bin süchtig nach Mopets :toeff

  • Bei mir klappert es zwischen 3000 und 4000.
    Ich habe schon sämtliche Kabel mit Kabelbinder gesichert und Schaumstoff dazwischen gesteckt.
    Leider ist das Geräusch immer noch da.

  • War ja beim Kawasaki Händler damit, haben Schaumstoff rein gemacht, hat nix gebracht. Wie gesagt bewegt sich das Tacho hin und her, es liegt nicht am Gehäuse sondern klappert bei der Vibration irgendwo unterhalb der Befestigung des Tachos rum

  • Bei mir klappert es immer noch. Es hört sich so an, als ob es von unten kommt. Also in Richtung Schutzblech.
    Die Sturzpads sind es aber nicht. Ich habe auch schon die Kühlerverkleidung abgebaut. Leider war es das auch nicht.

  • Raten oder 'trial and error' ist keine professionelle Suchmethode. Ich finde es erschreckend, dass nicht mal der Händler mit einem Stethoskop gesucht hat. Wenns vor allem während der Fahrt auftritt wäre der Test auf einem Rollenprüfstand auch noch eine Option.


    Maschinenstethoskope gibt's schon ab rund 20 Euro.
    Beispiel: Maschinen Stethoskop Motortester Getriebe Maschine (Affiliate-Link)