Durch den Tüv gefallen (Abgaswerte)

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Hallo zusammen, folgendes hat sich heute zugetragen.
    Heute morgen bin ich auf 10 zur DEKRA gefahren... alles tiptop an meiner ER 6f bis es zu der Abgasuntersuchung ging.
    Ich hatte einen Akra-Auspuff moniert mit KAT und DB-Killer -> Abgaswert 5,6. Auch eine 20 km lange "Aufwärmfahrt" hat daran nichts geändert.
    Zuhause habe ich dann schnell den Originalpott montiert. Ebenfalls ergab die Messung einen deutlich zu hohen Wert -> 2,6.
    Der Prüfer konnte mir keine Auskunft darüber geben an was das liegen könnte.
    Also bin ich danach zur Werkstatt gefahren, die ebenfalls ihr Messgerät in die ER 6 f gesteckt haben dort haben wir Werte zwischen 0,5 -1,4 erreicht also auch zu hoch. (Auch mit dem Originalpott bin ich eine Runde "Aufwärmen" gefahren).
    In der Werkstatt bekam ich die Auskunft das es entweder der Luftfilter, Lambdasonde, oder Steuerklappensensor ist.
    Mir wäre es ganz recht wenn ich dieses Abgasproblem selber ohne Werkstatt in den Griff bekommen würde. (Geld spiet bei mir als Student doch eine kleine Rolle). Habt ihr schon einmal von diesem Problem gehört? Falls ja dann erzählt doch bitte mal... :yeah:
    Folgende Daten noch: Powerkomander NEIN
    Inspektion wurde im September gemacht! (Mit LuFi)
    Grüße Raphael

  • Interessante Produkte für die Yamaha BMW R nineT bei Amazon:

  • Hm, vielleicht war die "Aufwärmrunde" noch nicht genug.
    DAs Problem gabs hier schon öfter.


    Aber erst mal mehr zu deiner Maschine...
    Ist sie gedrosselt? Falls ja, ist der Drosselstecker eingebaut? Sonst läuft sie zu fett und schon hätte man die erste mögliche Ursache.


    Ansonsten mal richtig ausfahren das Teil. So wie du das oben schreibst, hat der Wert von Messung zu Messung abgenommen. Könnte also auch an den Fahrten liegen. Hat sie im Winter gestanden? Wie lange wurde sie gefahren vor dem TÜV, evtl. mal ne ordentliche Tour mit hohen Drehzahlen und mal ausfahren..... frei blasen....

  • Bringt nichts - habe es selbst erlebt. Die ER hat eine designproblem mit dem Kat, laut dem TÜV und Dekra bei denen ich war, fallen fast alle ERs mit Kat durch. Mach die AU beim Händler, der weisst, wie man die Maschine einstellen muss, damit sie durchkommt. Danach wird sie zurückgestellt, damit sie fahrbar ist.

  • six-t-9 mit der Aufwärmfahrt habe ich gemeint das sie danach geglüht hat... mit anderen Worten ich bin geheizt wie ein Verrückter.
    Gedrosselt ist sie auf 48 PS habe eben auch geschaut ob der Stecker drauf ist... das ist er. Kann ich den iwie überprüfen ob das an dem Stecker liegt?
    Im Winter stand sie das ist richtig, allerdings hat der Tüvprüfer bei 2500-3000 U/min geprüft und die Werkstatt bei 1900-2100 U/min. Ich denke, das dies der Grund für die sinkenden Werte ist.


    cJarek genau das möchte ich umgehe weils mich einen Arsch voll Geld kostet und das alle zwei Jahre. Außerdem haben die Leute in der Werkstatt genau das gegen teil von deiner Aussage gesagt, und zwar das die er 6f/n am wenigsten Probleme bei den Abgasen macht.


    Grüße

  • Ist es die Regel das die ER6 beim Abgastest durchfällt?? Meine 12er f war letztes Jahr im Mai zum Tüv und ohne Mängel durch. Ich habe die Akra Komplettalage mit Kat drauf. Weiß den Wert grad nicht mehr aber es war kein Problem.


    Gruß Jörg

  • Hab das Problem bei meinem ersten Tüv auch gehabt(Bj.2012)
    Der Tüver hat lange rumgespielt bis er nen vernünftigen Wert hatte,ich hab auf jeden fall ganz schön geschwitzt. :irre
    Er sagte mir das das warscheinlich am Biospritanteil im Benzin liegt und damit bei längerer Standzeit die Einspritzanlage verklebt.
    Ich sollte es mal mit einem Reiniger versuchen den man kurz vor ende der Saison in den Tank kippen soll.
    Schön warm gefahren hatte ich mein Moped auch... :0plan


    Ich tanke jetzt fast nur noch das "excellium super plus" von Total,da soll nähmlich kein Biosprit drin sein.Ob das was bringt sehe ich ja dann beim nächsten Tüv.


    ... Die ER hat eine designproblem mit dem Kat, laut dem TÜV und Dekra bei denen ich war, fallen fast alle ERs mit Kat durch. ....

    ...Das ist natürlich auch ne Möglichkeit.Ist halt schwirig als ahnungsloser Endverbraucher.Die könnten mir auch was vom Pferd erzählen und ich würd das gutgläubig abnicken. :D

  • Die ER6 haben alle durchweg sehr schlechte bis grenzwertige Abgaswerte. Ist einfach ein Konstruktionsproblem.
    HU beim Händler machen lassen, da schauen die Prüfer nicht so genau hin, da sie davon ausgehen, dass die Werkstattmitarbeiter ihr Handwerk verstehen.


    Die Abgaswerte müssen auch bei einer bestimmten Drehzahl gemessen werden, ich weiss nicht in wie fern das vielleicht vergessen worden sein kann.

  • so viel ich weiß, kann man die AU doch immer noch beim Händler machen lassen. Mit dem Schein vom Händler gehst du dann zur HU...


    Bei meiner Versys hat der Prüfer auch mal etwas "spielen" müssen bis es gepasst hat. Ich weiß allerdings nicht mehr ob ich da den Hurric mit Kat drauf hatte.
    Bei meinem Auto bin ich das letzte Mal auch wegen der Abgasuntersuchung durchgefallen (stand längere Zeit). Habe dann auch den teuren Sprit gekauft und so einen Einspritzanlagenreiniger dazu gegeben. Danach nochmal gut warmgefahren und die Prüfung bestanden.

  • ER-Steve : Die Drehzahlen wurden eingehalten.
    pn77 : Das heißt morgen zur Tanke mit super plus voll tanken dann ne runde fahren und nochmal probieren?


    Allgemein bin ich mir relativ unsicher ob das am Sprit liegen kann weil die Abweichungen von dem SOLLWert doch sehr groß sind.

  • So ein TÜV + Kat Problem haben viele mopeds. (Suzuki kämpft bei einigen Modellen auch damit)
    Respektiv liegt es mit daran das der KAT erst bei einer entsprechend hohen eigentemperatur seine Arbeit vollständig verrichtet. Meist sind die Kohlendioxidwerte bei der AU zu hoch. Zudem wird wenn die mopete bei der Vorführung zu kalt ist das Gemisch durch die Startautomatik (choke für die Alten unter uns :) ) entsprechend angefettet was dann zusätzlich schlechtere Werte ergibt


    Bringe meine mopeds auch immer zum Händler zum TÜV, dieser dreht mit dem moped auch entsprechend vor der AU immer eine etwa 10 km lange runde und lässt die Maschine solange laufen im Stand bis er dran kommt zur AU (Was meist dann auch sofort ist)
    Und damit auch noch nie PRobleme gehabt. Wohlwissend das dieses Problem in vielen Fällen nur durch ein entsprechend gut warm gefahrenes moped zu lösen ist. (Löst aber natürlich nicht alle Probleme z.b. wenn der KAT kaputt ist ;) )

    Einmal editiert, zuletzt von JPPeterson ()

  • Hi Pumukl, :hi
    herzlich Willkommen hier! :yeah:


    Da Deine "Werke" vor der HU- Geschichte am Lufi war, könnte es auch damit was zu tun haben.
    Vor Jahren hatten wir mal den Fall, dass ein Gutmeinender Mechaniker, den Lufi derart eingeölt hatte, dass beim Nachsehen noch das Öl aus dem Teil gequetscht werden konnte.
    Wäre dann wie ein verstopfter Lufi.


    Das die ER allgeien ein Problem mit den Abgaswerten hat, ist mir neu.


    Ab dem Jahrgang 2009 wurde ein Kat mit mehr Windungen eingebaut.


    Was oft nicht gemacht wird ist die Sache mit der erhöhten Standgasdrehzahl.
    Wenn Du aber ne halbe h auf die Vorführung wartest, ist der Kat eh kalt u. die Startautomatik wird schon wieder aktiv. :0plan

    Beste Grüße
    Ritsch ;)

  • 2013er, Standard Auspuff, richtig heissgefahren vor dem Dekra Termin: Abgaswerte top.


    Fahre Super Plus bzw. gelegentlich auch das Premiumzeug von der Shell (vor der Haustür quasi). Luftfilter war ca. 11.000 km drin. Über Winter immer Spritkonservierer drin (Castrol oder Liquimoly).


    Keine Idee, ob's Dir hilft.

  • Hatte das Problem auch letztes Jahr bei der HU.Eine ausgiebige "Probefahrt" plus ordentlich warmlaufen lassen haben bei mir das Problem gelöst. Die Maschine musste nicht nur warm, sondern fast schon heiß sein um die AU zu bestehen.

  • Ich muss doch noch mal nach fragen wegen dem Tipp Super Plus zu tanken


    die hohe Oktanzahl sollte eher Kontaproduktiv sein
    die ER´s wurden für Normalbenzin entwickelt und optimiert


    aber es gibt in den Hochpreisigeren Spritsorten Additive die evtl sehr positive Eigenschaften haben, was Verbrennung, Abgaswerte und Spritalter angeht.


    Ich tanke für meine Kettensäge auch einen Schweineteuren glaub 3€ l Sprit, weil die schon mal 11 Monate in der Ecke liegt
    und seit ich den benutzte des Teile einfach gut anspringt.

    Die Rhöner Bitte melde dich an, um dieses Bild zu sehen. alles Andere als lammfromm


  • Klingt doch gar nicht so kontraproduktiv!

  • Danke für die ganzen Antworten!
    ThomasH : hat bei dir nicht die Warnleuchte geleuchtet, das die Lambdasonde kaputt ist? Weil die bei der Werkstatt meinten, das wenn die Lambdasonde im Eimer ist eine Lämpchen im Cockpit leuchtet...?