er6n Kriechstrom wenn Motorrad aus

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Hallo,


    da die Batterie meiner Kawasaki er6n Baujahr 2007 immer nach ca. 1,5 Wochen Standzeit
    so gut wie leer ist und das Motorrad nicht anspringt, habe ich mal den Strom nachgemessen.


    Wenn das Motorrad aus ist, fließen trotzdem 200mA Strom.
    Damit kann ich mir schonmal erklären, warum sie nach ca. 1,5 Wochen nicht anspringt.
    Das ist doch etwas viel, oder ?
    Liegt das vielleicht an der Uhr, die ja immer im Standby ist?
    Kann man die Uhr irgendwie abklemmen? Ich brauche diese sowieso nicht.
    Ich hoffe es kann mir wer weiterhelfen, der vlt. schon das selbe Problem hatte.


    MfG haner

  • Die Uhr ist es definitiv nicht. Schau nach, ob ein Relais nicht hängt und ob die Zündung/acc richtig abschaltet.



    Gesendet mit iEtwas

  • Hi haner :hi
    Herzlich Willkommen hier u. hoffentlich bald wieder viel Spaß mit Deiner ER! :bier


    Das Thema das Du ansprchst, wurde schon sehr oft behandelt.
    Fahre selbst ein 07er Modell.
    1,5Wochen sind definitiv zu kurz.
    Wie alt ist Deine Batterie?
    Schau mal nach ob der Stecker von Deinem Laderegler auf dem Schwingendrehpunkt des Hinterrads i.O. ist.
    In der Betriebsanleitung auf S.140/144 ist die Selbstentladung in zwei Tabellen extra behandelt.
    Falls Deine Maschine "Hochdruckreiniger" gepflegt ist, könnte es evtl. auch Gammel im ABS-Stecker sein. :0plan


    Unsere Kisten sind elektronisch schon mords aufgerödelt:
    ABS, Einspritzung, CAN-Bus, OBD, was weiß ich!
    Da wird die Uhr sicher einer der kleineren "Zieher" sein!


    Interessant dass Du 200mA ermittelt hast.
    Irgendwann habe ich mal angeregt, das zu messen, hat aber ausser Dir noch keiner gemacht.


    Suchergebnisse 1-14 von insgesamt 14 für »Standbye«.
    Diese Suchbegriffe wurden hervorgehoben: Standbye


    Suchergebnisse 1-20 von insgesamt 104 für »Laderegler«.
    Diese Suchbegriffe wurden hervorgehoben: Laderegler

    Beste Grüße
    Ritsch ;)

  • das kann´st du ja mal austesten in welche Richtung der Strom abhaut.


    Messgerät anklemmen und dann eine Sicherung nach der anderern ziehen.

    Besitzer eines aerodynamischen, zweisitzigen, selbst fahrenden, kurvensuchgerät mit Adrenalingenerator.

  • Unsere Kisten sind elektronisch schon mords aufgerödelt:


    Die Geräte gehen aber in Stand-By (ca. 0.1 bis 0.3 mA per ECU), sobald der Schlüssel gezogen wird.


    Der Fehler entsteht, wenn es Kriechströme (z.B. Probleme mit Isolation der Kabel) oder wenn eine ECU nicht schlafen geht.

  • Ich greife dieses Thema noch einmal auf. Bei der ER bei meines Sohnes stelle ich einen Stndby Strom von 3mA fest. Dieser fällt ab, wenn ich die Sicherung für Lüfter und für Lamda-Sonde ziehe, dann habe ich noch ca 0,5mA. Der gleiche Effekt, wenn ich bei der ECU die Stecker ziehe.

    Gemäss Schaltplan geht das Kabel von der Sicherung zu einem Relais und dann weiter zur ECU. Mein Verdacht ist, dass die ECU nicht mehr vollständig in den Ruhemodus geht.


    Da mein Sohn nicht so viel zum Fahren kommt, entlädt sich die Batterie doch in relativ kurzer Zeit und muss immer wieder nachgeladen werden. Dieser Zustand ist aber erst vor kurzem eingetreten, vorher konnte die ER6 längere Zeit stehen, ohne dass sich die Batterie so stark entladen hätte.


    Hat jemand die gleichen PRobleme gehabt und kennt eine Lösung?

  • æ Lukas: Von welchem Bj. sprichst Du.

    Allg. kam es bei den 05-08er Modellen zu diesen Sachen.

    Beste Grüße
    Ritsch ;)

    Einmal editiert, zuletzt von Drachier ()

  • Bei den Modellen 5-7 war häufig der große Stecker im Spritzbereich hinten das Problem. Daher wurde auch häufig ein Spritzschutz / Radabdeckung nachgerüstet. Die Suche sollte da weiterhelfen.

  • Ist Modell aus 2006. Werde mal nach dem Spritzschutz hier suchen. Was mich erstaunt, das Motorrad stand nun doch schon wieder einige Wochen in der Garage. Wenn es Feuchtigkeit wäre, dann müsste das doch jetzt verdunstet sein. Aber wenn ich den Stecker finde, kann ich den genauer anschauen. Nachtzug, Du meinst aber nicht den Stecker an der ECU?

  • Nachtzug, Du meinst aber nicht den Stecker an der ECU?

    Nein, den Stecker am Laderegler. Das Problem ist nicht direkt Wasser, sondern Korrosion, die zu Übergangswiderständen oder halt zu Kriechströmen führt, gerne durch Salz im Winter begünstigt, was hier wohl aber wohl nicht der Fall ist.


    Was mich aber wundert: Du sprichst von 3mA Kriechstrom, also 0,003A . Die YTX12-BS Batterie hat gewöhnlich 10Ah. Würde also rund 3333 Stunden bzw. 138 Tage brauchen, bis leer. Ich denke eher, das Problem ist deine Batterie. Ich habe im März eine Versys gekauft, die Batterie war von Ende 2018. Mit viel auf, das beim Start die Maschine oft etwas unwillig reagierte und auch schon mal kurz die FI Lampe anging, lief aber ansonsten super. Nun stand die Maschine wg. Corona etwas 8 Wochen und gab beim Start nur ein klicken von sich. Die Billig-Batterie kam nur noch auf rund 7 Volt, Zellenschluss. Nun habe ich eine Gelbatterie verbaut und meine Startprobleme sind auch verschwunden, kein FI mehr beim Start und springt sofort an.

    Was ich damit sagen will, es kann sein, das nicht die vermeintlichen Kriechströme das Problem sind, sondern einfach die Batterie. Im Handbuch zur ER6-N steht einiges zur Selbstentladung der Batterie.

  • Danke für die Fotos

    Zum Kriechstrom, wenn ich das Messgerät auf 10A einstelle, zeigt es 0,011A und wenn ich auf mA einstelle zeigt es 2,95mA und bei mikroA zeigt es 2856 mikroA an. Ich denke die Messung bei 10A ist einfach mit der Toleranz zu ungenau. So komme ich auf die rund 3mA.


    Batterie, die habe ich schon zweimal gewechselt. Differenz ist, bei angeshlossener Batterie fällt sie nach wenigen Wochen unter 12Volt, wenn ich die Batterie abkleme, hält sie nach mehreren Wochen immer noch um die 12,6 Volt. Aber ich werde das die nächste Zeit, insbesondere wenn jetzt dann die kühlere Zeit kommt, im Auge und gehe die Spannung dann regelmässig einmal die Woche messen.


    Irgendwie geht die Rechnung mit 3mA Entladung nicht mit der Wirklichkeit überein :0plan aber ich stimme Dir zu, dass die Batterie das eigentlich aushalten sollte.

  • Irgendwie geht die Rechnung mit 3mA Entladung nicht mit der Wirklichkeit überein :0plan aber ich stimme Dir zu, dass die Batterie das eigentlich aushalten sollte.

    Die Rechnung war ja nur der theoretische Wert. Im Handbuch der ER6-N gibt es da eine Tabelle von Kawasaki, die kommt der Rechnung schon recht nahe.


    Bitte melde dich an, um diesen Anhang zu sehen.


    Aber ich mache die Tage mal eine Messung, interessiert mich auch. Der Sohn hat eine ER6-N 2007, ich eine Versys 650 2007.

    Mal schauen, was da herauskommt.

  • Bei der Versys gabs diese Probs nie.

    Betroffen waren die ersten zwei Baureihen der ER's.

    Scheiß Troglage-Stecker an Laderegler u. ABS-Anschluß.

    Wenn dann noch Samstags der Hochdruckreiniger dazukam, konntest Du drauf warten...

    Beste Grüße
    Ritsch ;)

Diese Inhalte könnten dich interessieren: